<!doctype html ><html lang="tr"><head><meta charset="UTF-8" /><link rel="preload" href="https://fonts.googleapis.com/css?family=Titillium+Web" as="other"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Titillium+Web%3A400%7CTitillium+Web%3A400%2C600%2C500&amp;display=swap" /><link media="all" href="https://www.cepkolik.com/wp-content/cache/autoptimize/css/autoptimize_a78721179aa899ea3516be4cc2305cf5.css" rel="stylesheet" /><title>Xiaomi Apple&#039;ı Solladı - Dünyanın En Büyük İkinci Şirketi Oldu! - Cepkolik</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cepkolik.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.cepkolik.com/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="https://www.cepkolik.com/wp-content/uploads/2021/03/76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.cepkolik.com/wp-content/uploads/2021/03/120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.cepkolik.com/wp-content/uploads/2021/03/152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.cepkolik.com/wp-content/uploads/2021/03/114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.cepkolik.com/wp-content/uploads/2021/03/144.png"/><meta name="description" content="Xiaomi, bu yılın ikinci çeyreğinde teknoloji devi Apple&#039;ı geçerek dünyanın en büyük ikinci akıllı telefon şirketi oldu. Canalys Research&#039;ün raporu, Çinli" /><link rel="canonical" href="https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Xiaomi Apple&#039;ı Solladı - Dünyanın En Büyük İkinci Şirketi Oldu!" /><meta property="og:description" content="Xiaomi, bu yılın ikinci çeyreğinde teknoloji devi Apple&#039;ı geçerek dünyanın en büyük ikinci akıllı telefon şirketi oldu. Canalys Research&#039;ün raporu, Çinli" /><meta property="og:url" content="https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/" /><meta property="og:site_name" content="Cepkolik" /><meta property="article:published_time" content="2021-07-16T08:26:07+00:00" /><meta property="article:modified_time" content="2021-07-16T08:26:11+00:00" /><meta property="og:image" content="https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="684" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Yazan:" /><meta name="twitter:data1" content="Ayşen Sıla" /><meta name="twitter:label2" content="Tahmini okuma süresi" /><meta name="twitter:data2" content="1 dakika" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cepkolik.com/#organization","name":"Cepkolik","url":"https://www.cepkolik.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cepkolik.com/#logo","inLanguage":"tr","url":"https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png","contentUrl":"https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png","width":330,"height":90,"caption":"Cepkolik"},"image":{"@id":"https://www.cepkolik.com/#logo"}},{"@type":"WebSite","@id":"https://www.cepkolik.com/#website","url":"https://www.cepkolik.com/","name":"Cepkolik","description":"G\u00fcncel Teknoloji Haberleri ve Cep Telefonu hakk\u0131nda yenilikleri okuyabilir, telefon incelemesi bulabilir, Ak\u0131ll\u0131 telefon kar\u015f\u0131la\u015ft\u0131rma yapabilirsiniz.","publisher":{"@id":"https://www.cepkolik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cepkolik.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/#primaryimage","inLanguage":"tr","url":"https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021-1.jpg","contentUrl":"https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021-1.jpg","width":1200,"height":684},{"@type":"WebPage","@id":"https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/#webpage","url":"https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/","name":"Xiaomi Apple'\u0131 Sollad\u0131 - D\u00fcnyan\u0131n En B\u00fcy\u00fck \u0130kinci \u015eirketi Oldu! - Cepkolik","isPartOf":{"@id":"https://www.cepkolik.com/#website"},"primaryImageOfPage":{"@id":"https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/#primaryimage"},"datePublished":"2021-07-16T08:26:07+00:00","dateModified":"2021-07-16T08:26:11+00:00","description":"Xiaomi, bu y\u0131l\u0131n ikinci \u00e7eyre\u011finde teknoloji devi Apple'\u0131 ge\u00e7erek d\u00fcnyan\u0131n en b\u00fcy\u00fck ikinci ak\u0131ll\u0131 telefon \u015firketi oldu. Canalys Research'\u00fcn raporu, \u00c7inli","breadcrumb":{"@id":"https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ana Sayfa","item":"https://www.cepkolik.com/"},{"@type":"ListItem","position":2,"name":"Teknoloji Haberleri","item":"https://www.cepkolik.com/haberler/"},{"@type":"ListItem","position":3,"name":"Xiaomi Apple&#8217;\u0131 Sollad\u0131 &#8211; D\u00fcnyan\u0131n En B\u00fcy\u00fck \u0130kinci \u015eirketi Oldu!"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/#article","isPartOf":{"@id":"https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/#webpage"},"author":{"@id":"https://www.cepkolik.com/#/schema/person/73e457bd142963e25234dda3fa6fc8cc"},"headline":"Xiaomi Apple&#8217;\u0131 Sollad\u0131 &#8211; D\u00fcnyan\u0131n En B\u00fcy\u00fck \u0130kinci \u015eirketi Oldu!","datePublished":"2021-07-16T08:26:07+00:00","dateModified":"2021-07-16T08:26:11+00:00","mainEntityOfPage":{"@id":"https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/#webpage"},"wordCount":255,"commentCount":0,"publisher":{"@id":"https://www.cepkolik.com/#organization"},"image":{"@id":"https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/#primaryimage"},"thumbnailUrl":"https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021-1.jpg","articleSection":["Teknoloji Haberleri"],"inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/#respond"]}]},{"@type":"Person","@id":"https://www.cepkolik.com/#/schema/person/73e457bd142963e25234dda3fa6fc8cc","name":"Ay\u015fen S\u0131la","description":"Gen\u00e7 blogger ve yazar... Teknolojik haberlere olan ilgisini peki\u015ftirirken,evinde kitab\u0131n\u0131 yazmakta...","sameAs":["www.instagram.com/matmazelia"]}]}</script> <link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://www.google-analytics.com' rel='preconnect' /><link href='https://stats.g.doubleclick.net' rel='preconnect' /><link href='https://apis.google.com' rel='preconnect' /><link href='https://www.google.com' rel='preconnect' /><link href='https://www.gstatic.com' rel='preconnect' /><link href='https://accounts.google.com' rel='preconnect' /><link href='https://ssl.gstatic.com' rel='preconnect' /><link href='https://content-partnersbadge-pa.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://www.cepkolik.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://www.cepkolik.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Xiaomi Apple&#8217;ı Solladı &#8211; Dünyanın En Büyük İkinci Şirketi Oldu! yorum beslemesi" href="https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/feed/" /> <script type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='affegg-price-alert-js-extra'>var affeggPriceAlert = {"ajaxurl":"https:\/\/www.cepkolik.com\/wp-admin\/admin-ajax.php","nonce":"06f0aabed0"};</script> <script type='text/javascript' id='cegg-price-alert-js-extra'>var ceggPriceAlert = {"ajaxurl":"https:\/\/www.cepkolik.com\/wp-admin\/admin-ajax.php","nonce":"f033e7b6fb"};</script> <link rel="https://api.w.org/" href="https://www.cepkolik.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cepkolik.com/wp-json/wp/v2/posts/437870" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cepkolik.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cepkolik.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.cepkolik.com/?p=437870' /><link rel="alternate" type="application/json+oembed" href="https://www.cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cepkolik.com%2Fxiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cepkolik.com%2Fxiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"557842297f","wpRestUrl":"https:\/\/www.cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cepkolik.com\/wp-admin\/","wpRestNonce":"557842297f","wpRestUrl":"https:\/\/www.cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.cepkolik.com\/wp-admin\/","wpRestNonce":"557842297f","wpRestUrl":"https:\/\/www.cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","postId":319160};</script> <link rel="amphtml" href="https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/?amp">  <script>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</script> <style>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</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLZNX3N');</script> </head><body class="post-template-default single single-post postid-437870 single-format-standard xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu global-block-template-8 tdb_template_319160 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.facebook.com/cepkolik/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="mailto:info@cepkolik.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://tr.pinterest.com/cepkolik/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/cepkolik" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/c/cepkolik" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-381062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-381062"><a title="Cep Telefonları" href="/cep-telefonu/">Telefon</a></li><li id="menu-item-381063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381063"><a title="İncelemeler" href="https://www.cepkolik.com/inceleme/">İnceleme</a></li><li id="menu-item-381064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-381064"><a title="Teknoloji Haberleri" href="https://www.cepkolik.com/haberler/">Haber</a></li><li id="menu-item-381065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381065"><a title="Telefon Karşılaştırma" href="/telefon-karsilastirma/">Karşılaştırma</a></li><li id="menu-item-381066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381066"><a title="Akıllı Telefon Araçları" href="https://www.cepkolik.com/araclar/">Araçlar</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cepkolik.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>ARA</span><div id="search_form_mobile" class="form-inline"><input type="text" class="td-header-search-mob" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara...."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></div> <br> <br> <br> <input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara..." name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" ><div class="tdi_3_rand_style td-element-style" ></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7" ><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M326.871 335.994h370.268v56.361h-370.268v-56.361zM326.871 492.891h370.268v56.371h-370.268v-56.371zM326.871 649.88h370.268v56.381h-370.268v-56.381zM89.446 943.707h845.117v-845.128h-845.117v845.128zM145.818 154.94h732.375v732.385h-732.375v-732.385z"></path></svg></span></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_8 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8" ><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div><div class="td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_9" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" alt="Cepkolik"  title="Teknoloji haberleri - Telefon Karşılaştırma"  width="330" height="90" /></span></a></div></div></div></div></div></div><div id="tdi_10" class="tdc-row"><div class="vc_row tdi_11  wpb_row td-pb-row" ><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_14 td_block_template_8"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9809059367892414"
 data-ad-slot="7977213046"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row" ><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row"  ><div id="tdi_23" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_23_rand_style td-element-style" ></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_27" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-2.png" alt="Cepkolik Logo"  title="Cepkolik.com"  width="150" height="41" /></span></a></div></div><div class="td_block_wrap tdb_header_search tdi_28 td-h-effect-up-shadow td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_28" ><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cepkolik.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Haber Ara</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div><div class="td_block_wrap tdb_search_form tdi_29 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_29" ><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu tdi_30 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_30"  style=" z-index: 999;"><div id=tdi_30 class="td_block_inner td-fix-index"><ul id="menu-ana" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Akıllı Telefonlar" href="/cep-telefonu/"><div class="tdb-menu-item-text">Telefon</div></a></li><li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://www.cepkolik.com/haberler/"><div class="tdb-menu-item-text">Haber</div></a></li><li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://www.cepkolik.com/inceleme/"><div class="tdb-menu-item-text">İnceleme</div></a></li><li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://www.cepkolik.com/ipucu/"><div class="tdb-menu-item-text">İpucu</div></a></li><li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="/telefon-karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırma</div></a></li><li id="menu-item-353633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-353633 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Diğer</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a title="Otomobil Haberleri" href="https://www.cepkolik.com/otomobil/"><div class="tdb-menu-item-text">Otomobil</div></a></li><li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183363"><a title="Akıllı Telefon Haberleri" href="https://www.cepkolik.com/akilli-telefon/"><div class="tdb-menu-item-text">Akıllı Telefon</div></a></li><li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a title="Akıllı Saatler" href="/akilli-saat/"><div class="tdb-menu-item-text">Akıllı Saat</div></a></li><li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a title="Tabletler" href="/tablet/"><div class="tdb-menu-item-text">Tablet</div></a></li><li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a title="Oyun" href="https://www.cepkolik.com/oyun/"><div class="tdb-menu-item-text">Oyun</div></a></li><li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a title="Android Haberleri" href="https://www.cepkolik.com/android/"><div class="tdb-menu-item-text">Android Haberleri</div></a></li><li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a title="IOS Haberleri" href="https://www.cepkolik.com/ios/"><div class="tdb-menu-item-text">IOS Haberleri</div></a></li><li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a title="Mobil Uygulama Haberleri" href="https://www.cepkolik.com/mobil/"><div class="tdb-menu-item-text">Mobil Uygulamalar</div></a></li><li id="menu-item-321687" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321687"><a title="Ürün Karşılaştırmaları" href="https://www.cepkolik.com/karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırmalar</div></a></li><li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://www.cepkolik.com/araclar/"><div class="tdb-menu-item-text">Araçlar</div></a></li><li id="menu-item-331569" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331569"><a title="Teknoloji Sözlüğü" href="https://www.cepkolik.com/sozluk/"><div class="tdb-menu-item-text">Teknoloji Sözlüğü</div></a></li><li id="menu-item-331566" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331566"><a title="Akıllı Saat Karşılaştırma" href="https://www.cepkolik.com/akilli-saat-karsilastirma/"><div class="tdb-menu-item-text">Akıllı Saat Karşılaştırma</div></a></li><li id="menu-item-331567" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331567"><a title="Tablet Karşılaştırma" href="https://www.cepkolik.com/tablet-karsilastirma/"><div class="tdb-menu-item-text">Tablet Karşılaştırma</div></a></li></ul></li></ul></div></div></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style" ><div class="tdi_33_rand_style td-element-style" ></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_37 td_block_template_8"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-9809059367892414"
 data-ad-slot="7977213046"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_38" class="tdc-zone"><div class="tdc_zone tdi_39  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_40" class="tdc-row"><div class="vc_row tdi_41  wpb_row td-pb-row" ><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="437870" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article
 id="template-id-319160"
 class="post-319160 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/"                     data-post-edit-url=""                     data-post-title="Xiaomi Apple&#039;ı Solladı - Dünyanın En Büyük İkinci Şirketi Oldu!"                ><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">şifreniz</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Şifreni kurtar</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">emailin</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div></div><div id="tdi_44" class="tdc-zone"><div class="tdc_zone tdi_45  wpb_row td-pb-row"  ><div id="tdi_46" class="tdc-row"><div class="vc_row tdi_47  wpb_row td-pb-row" ><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_50 td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="tdi_50" ><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cepkolik.com/">Ana Sayfa</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Şuradaki tüm içerikleri göster Teknoloji Haberleri" class="tdb-entry-crumb" href="https://www.cepkolik.com/haberler/">Teknoloji Haberleri</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Xiaomi Apple&#039;ı Solladı - Dünyanın En Büyük İkinci Şirketi Oldu!</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cepkolik.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cepkolik.com/haberler/",
                                "name": "Teknoloji Haberleri"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Xiaomi Apple&#039;ı Solladı - Dünyanın En Büyük İkinci Şirketi Oldu!"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title tdi_51 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_51" ><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Xiaomi Apple&#8217;ı Solladı &#8211; Dünyanın En Büyük İkinci Şirketi Oldu!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_52 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_52" ><div class="tdb-block-inner td-fix-index"><p>Samsung, bu yılın ikinci çeyreğinde yüzde 19'luk payla küresel olarak lider akıllı telefon markası olmayı sürdürürken, Xiaomi, 2021'in ikinci çeyreğinde pazar payını yüzde 17'ye çıkarmayı başardı. Apple, yüzde 14 pazar payıyla üçüncü sırada yer alıyor. Oppo ve Vivo, her biri yüzde 10'luk pazar payıyla dördüncü ve beşinci sırada yer alıyor.</p></div></div><div class="td_block_wrap tdb_single_author tdi_53 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_53" ><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.cepkolik.com/author/matmazelia/">Ayşen Sıla</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_54 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_54" ><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_55 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_55" ><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-07-16T11:26:07+03:00">16 Temmuz 2021</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_56 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_56" ><div class="tdb-block-inner td-fix-index"><a href="https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div><div id="tdi_57" class="tdc-row"><div class="vc_row tdi_58 td-ss-row wpb_row td-pb-row" ><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_61 tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_61" ><div class="tdb-block-inner td-fix-index"> <img 
 width="696" 
 height="397" 
 class="entry-thumb" 
 src="https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021-1-696x397.jpg" srcset="https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021-1-696x397.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021-1-350x200.jpg 350w, https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021-1-300x171.jpg 300w, https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
 alt="" 
 title="Canalys-Q2-2021-1"
 /></div></div><div class="td_block_wrap tdb_single_content tdi_62 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_62" ><div class="tdb-block-inner td-fix-index"><p><a href="https://www.cepkolik.com/marka/xiaomi/"><strong>Xiaomi</strong></a>, bu yılın ikinci çeyreğinde teknoloji devi <a href="https://www.cepkolik.com/marka/apple/"><strong>Apple&#8217;ı </strong></a>geçerek <strong>dünyanın en büyük ikinci akıllı telefon şirketi </strong>oldu. Canalys Research&#8217;ün raporu, Çinli şirketin sevkiyatlarda <strong>yüzde 83&#8217;lük büyük bir artış</strong> gördüğünü söylüyor.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-9809059367892414"
 data-ad-slot="7155085960"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Bu, Xiaomi akıllı telefon gönderileri söz konusu olduğunda<strong> ilk kez dünya çapında ikinci</strong> sıraya giriyor. Dünya sıralamasında yer edinen şirketlerin genel birincisi <a href="https://www.cepkolik.com/marka/samsung/"><strong>Samsung</strong></a>, ikincisi ise Apple olduğu için bu durum Xiaomi&#8217;ye büyük bir başarı sağlıyor.</p><p><a href="https://www.cepkolik.com/marka/huawei/"><strong>Huawei </strong></a>kısaca Apple&#8217;ı devirerek ikinci sırayı almıştı, ancak bundan kısa bir süre sonra ABD tarafından yaptırımlarla karşı karşıya kalmaya başladı. Şirket sonunda üst düzey telefon pazarından çekildi ve Xiaomi, akıllı telefon anahtarının en üst düzey teknik özelliklerini piyasaya sürerek boşluğu doldurmak için acele etti.</p><figure class="wp-block-image size-full"><img loading="lazy" width="696" height="392" src="https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021.jpg" alt="" class="wp-image-437872" srcset="https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021-350x197.jpg 350w, https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021-300x169.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" /></figure><p>Canalys Research&#8217;e göre Samsung, bu yılın ikinci çeyreğinde yüzde 19&#8217;luk payla küresel olarak lider akıllı telefon markası olmayı sürdürürken, Xiaomi, 2021&#8217;in ikinci çeyreğinde pazar payını <strong>yüzde 17&#8217;ye</strong> çıkarmayı başardı. Apple, yüzde 14 pazar payıyla üçüncü sırada yer alıyor. <a href="https://www.cepkolik.com/marka/oppo/"><strong>Oppo </strong></a>ve <a href="https://www.cepkolik.com/marka/vivo/"><strong>Vivo</strong></a>, her biri yüzde 10&#8217;luk pazar payıyla dördüncü ve beşinci sırada yer alıyor.</p></div></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_63 tds_call_to_action2 tdm-content-horiz-left tdm-content-vert-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_63" ><div class="td-block-width tds-call-to-action2 tdi_64"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col"><div class="tds-title tds-title1 td-fix-index tdi_65"><div class="tdm-title tdm-title-sm">Teknolojik ürünleri incelediğimiz kanalımıza abone olarak bizlere destek olabilirsiniz</div></div><p class="tdm-descr">Düzenli çekiliş yaparak abonelerimize muhteşem hediyeler dağıtıyoruz.</p></div><div class="td-block-span3 tdm-col"><div class="tds-button td-fix-index"><a 
 href="https://www.youtube.com/cepkolik/?sub_confirmation=1" 
 class="tds-button1 tdm-btn tdm-btn-md tdi_66"  rel="noopener"  target="_blank"  data-ga-event-cat="Youtube"  data-ga-event-action="Tiklama"  data-ga-event-label="Haber ici Youtube" ><span class="tdm-btn-text">Abole Ol</span><i class="tdm-btn-icon td-icon-youtube"></i></a></div></div></div></div></div><div class="td_block_wrap tdb_single_source tdi_67 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_67" ><div class="tdb-block-inner td-fix-index"><span>Kaynak</span><a rel="nofollow" href="https://www.indiatoday.in/technology/news/story/xiaomi-overtakes-apple-to-become-world-s-second-largest-smartphone-maker-1828828-2021-07-16"  >India Today</a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_69  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="td_block_wrap tdb_single_post_share tdi_70 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_70" ><div id="tdi_70" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Paylaş</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cepkolik.com%2Fxiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870%2F" title="Facebook"  rel="noopener" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Xiaomi+Apple%E2%80%99%C4%B1+Sollad%C4%B1+%E2%80%93+D%C3%BCnyan%C4%B1n+En+B%C3%BCy%C3%BCk+%C4%B0kinci+%C5%9Eirketi+Oldu%21&url=https%3A%2F%2Fwww.cepkolik.com%2Fxiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870%2F&via=Cepkolik" title="Twitter"  rel="noopener" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Xiaomi+Apple%E2%80%99%C4%B1+Sollad%C4%B1+%E2%80%93+D%C3%BCnyan%C4%B1n+En+B%C3%BCy%C3%BCk+%C4%B0kinci+%C5%9Eirketi+Oldu%21 %0A%0A https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/" title="WhatsApp"  rel="noopener" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/&title=Xiaomi+Apple%E2%80%99%C4%B1+Sollad%C4%B1+%E2%80%93+D%C3%BCnyan%C4%B1n+En+B%C3%BCy%C3%BCk+%C4%B0kinci+%C5%9Eirketi+Oldu%21" title="Linkedin"  rel="noopener" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_72  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div> <script>var tdb_login_sing_in_shortcode="on";</script> <div class="td_block_wrap tdb_single_comments tdi_73 tdb-comm-layout4 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_73" ><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Cevap Ver <small><a rel="nofollow" id="cancel-comment-reply-link" href="/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/#respond" style="display:none;">İptal</a></small></h3><form action="https://www.cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                placeholder="Yorum:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><label for="comment" class="is-visually-hidden">Yorum:</label><div class="td-warning-comment">Lütfen yorumunuzu girin!</div></div><div class="comment-form-input-wrap td-form-author"> <input 
 class="" 
 id="author" 
 name="author" 
 placeholder="İsim:" 
 type="text" 
 value="" 
 size="30" 
 /> <label for="author" class="is-visually-hidden">İsim:</label><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input 
 class="" 
 id="email" 
 name="email" 
 placeholder="E-Mail:" 
 type="text" 
 value="" 
 size="30" 
 /> <label for="email" class="is-visually-hidden">E-Mail:</label><div class="td-warning-email-error">Yanlış bir e-posta adresi girdiniz!</div><div class="td-warning-email">Lütfen e-posta adresinizi buraya girin</div></div><div class="comment-form-input-wrap td-form-url"> <input 
 class="" 
 id="url" 
 name="url" 
 placeholder="Web:" 
 type="text" 
 value="" 
 size="30" 
 /> <label for="url" class="is-visually-hidden">Web:</label></div><p class="comment-form-cookies-consent"> <input 
 id="wp-comment-cookies-consent" 
 name="wp-comment-cookies-consent" 
 type="checkbox" 
 value="yes" 
 /> <label for="wp-comment-cookies-consent">Bir sonraki yorumumda adımı, e-postamı ve web sitemi bu tarayıcıya kaydedin.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='437870' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76 td_block_template_8"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-9809059367892414"
 data-ad-slot="7155085960"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_flex_block_5 tdi_77 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_77" > <script>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</script><div class="td-block-title-wrap"></div><div id=tdi_77 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/" rel="bookmark" class="td-image-wrap " title="Xiaomi Apple&#8217;ı Solladı &#8211; Dünyanın En Büyük İkinci Şirketi Oldu!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/07/Canalys-Q2-2021-1-696x397.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/xiaomi-applei-solladi-dunyanin-en-buyuk-ikinci-sirketi-oldu-437870/" rel="bookmark" title="Xiaomi Apple&#8217;ı Solladı &#8211; Dünyanın En Büyük İkinci Şirketi Oldu!">Xiaomi Apple&#8217;ı Solladı &#8211; Dünyanın En Büyük İkinci Şirketi Oldu!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/turkiye-icin-poco-x3-gt-miui-12-5-ile-geliyor-437867/" rel="bookmark" class="td-image-wrap " title="Türkiye İçin POCO X3 GT, MIUI 12.5 İle Geliyor!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/07/poco-x3-gt1-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/turkiye-icin-poco-x3-gt-miui-12-5-ile-geliyor-437867/" rel="bookmark" title="Türkiye İçin POCO X3 GT, MIUI 12.5 İle Geliyor!">Türkiye İçin POCO X3 GT, MIUI 12.5 İle Geliyor!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/yeni-nokia-xr20nin-tasarimi-ortaya-cikti-437863/" rel="bookmark" class="td-image-wrap " title="Yeni Nokia XR20&#8217;nin Tasarımı Ortaya Çıktı" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/07/nokia-xr20-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/yeni-nokia-xr20nin-tasarimi-ortaya-cikti-437863/" rel="bookmark" title="Yeni Nokia XR20&#8217;nin Tasarımı Ortaya Çıktı">Yeni Nokia XR20&#8217;nin Tasarımı Ortaya Çıktı</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/iste-redmi-note-11-pronun-konsept-tasarimi-437859/" rel="bookmark" class="td-image-wrap " title="İşte Redmi Note 11 Pro&#8217;nun Konsept Tasarımı" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/07/redmi-note-11-pro--696x395.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/iste-redmi-note-11-pronun-konsept-tasarimi-437859/" rel="bookmark" title="İşte Redmi Note 11 Pro&#8217;nun Konsept Tasarımı">İşte Redmi Note 11 Pro&#8217;nun Konsept Tasarımı</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/vivo-s10-ve-vivo-s10-pro-tanitildi-fiyati-ve-ozellikleri-437778/" rel="bookmark" class="td-image-wrap " title="Vivo S10 ve Vivo S10 Pro Tanıtıldı &#8211; Fiyatı ve Özellikleri" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/07/Vivo-S10-and-Vivo-S10-Pro-696x391.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/vivo-s10-ve-vivo-s10-pro-tanitildi-fiyati-ve-ozellikleri-437778/" rel="bookmark" title="Vivo S10 ve Vivo S10 Pro Tanıtıldı &#8211; Fiyatı ve Özellikleri">Vivo S10 ve Vivo S10 Pro Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_78" class="tdc-zone"><div class="tdc_zone tdi_79  wpb_row td-pb-row"  ><div id="tdi_80" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_80_rand_style td-element-style" ></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_84 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_84"  style=" z-index: 999;"><div id=tdi_84 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-footer-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177620"><a title="Hakkımızda" href="https://www.cepkolik.com/hakkimizda/"><div class="tdb-menu-item-text">Hakkımızda</div></a></li><li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177621"><a title="Künye" href="https://www.cepkolik.com/kunye/"><div class="tdb-menu-item-text">Künye</div></a></li><li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177623"><a title="Gizlilik Politikası" href="https://www.cepkolik.com/gizlilik-politikasi/"><div class="tdb-menu-item-text">Gizlilik Politikası</div></a></li><li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177624"><a title="Kullanım Koşulları" href="https://www.cepkolik.com/kullanim-kosullari/"><div class="tdb-menu-item-text">Kullanım Koşulları</div></a></li><li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177625"><a title="iletişim" href="https://www.cepkolik.com/iletisim/"><div class="tdb-menu-item-text">iletişim</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Diğer</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_87" ><p class="tdm-descr">Copyright @ Cepkolik.com 2021</p></div></div></div></div></div></div></div></div></div></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLZNX3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>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</script> <script defer src="https://www.cepkolik.com/wp-content/cache/autoptimize/js/autoptimize_fcd007f8df8109c2270509bec54e1ce1.js"></script></body></html>
<!-- Dynamic page generated in 1.470 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-16 11:26:38 -->

<!-- Compression = gzip -->