<!doctype html >
<html lang="tr">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    <meta charset="UTF-8" />
    <title>Xbox Cloud Gaming (Xcloud), Xbox One&#039;a Geliyor! - Cepkolik</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Titillium%20Web%3A400%7CTitillium%20Web%3A400%2C600%2C500&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium%20Web%3A400%7CTitillium%20Web%3A400%2C600%2C500&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Titillium%20Web%3A400%7CTitillium%20Web%3A400%2C600%2C500&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cepkolik.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.cepkolik.com/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="https://www.cepkolik.com/wp-content/uploads/2021/03/76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.cepkolik.com/wp-content/uploads/2021/03/120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.cepkolik.com/wp-content/uploads/2021/03/152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.cepkolik.com/wp-content/uploads/2021/03/114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.cepkolik.com/wp-content/uploads/2021/03/144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.0 (Yoast SEO v17.0) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Xbox Cloud Gaming veya xCloud namı diğer Microsoft&#039;un oyun akış hizmeti, Android, PC&#039;ler ve iOS&#039;ta mevcuttu. Microsoft şimdi bu hizmeti son nesil Xbox One" />
	<link rel="canonical" href="https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Xbox Cloud Gaming (Xcloud), Xbox One&#039;a Geliyor!" />
	<meta property="og:description" content="Xbox Cloud Gaming veya xCloud namı diğer Microsoft&#039;un oyun akış hizmeti, Android, PC&#039;ler ve iOS&#039;ta mevcuttu. Microsoft şimdi bu hizmeti son nesil Xbox One" />
	<meta property="og:url" content="https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/" />
	<meta property="og:site_name" content="Cepkolik" />
	<meta property="article:published_time" content="2021-08-25T08:08:38+00:00" />
	<meta property="article:modified_time" content="2021-08-25T08:08:41+00:00" />
	<meta property="og:image" content="https://www.cepkolik.com/wp-content/uploads/2021/08/xCloud-coming-to-Xbox-Consoles.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="664" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Yazan:" />
	<meta name="twitter:data1" content="Ayşen Sıla" />
	<meta name="twitter:label2" content="Tahmini okuma süresi" />
	<meta name="twitter:data2" content="1 dakika" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cepkolik.com/#organization","name":"Cepkolik","url":"https://www.cepkolik.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cepkolik.com/#logo","inLanguage":"tr","url":"https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png","contentUrl":"https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png","width":330,"height":90,"caption":"Cepkolik"},"image":{"@id":"https://www.cepkolik.com/#logo"}},{"@type":"WebSite","@id":"https://www.cepkolik.com/#website","url":"https://www.cepkolik.com/","name":"Cepkolik","description":"G\u00fcncel Teknoloji Haberleri ve Cep Telefonu hakk\u0131nda yenilikleri okuyabilir, telefon incelemesi bulabilir, Ak\u0131ll\u0131 telefon kar\u015f\u0131la\u015ft\u0131rma yapabilirsiniz.","publisher":{"@id":"https://www.cepkolik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cepkolik.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/#primaryimage","inLanguage":"tr","url":"https://www.cepkolik.com/wp-content/uploads/2021/08/xCloud-coming-to-Xbox-Consoles.jpg","contentUrl":"https://www.cepkolik.com/wp-content/uploads/2021/08/xCloud-coming-to-Xbox-Consoles.jpg","width":1200,"height":664},{"@type":"WebPage","@id":"https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/#webpage","url":"https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/","name":"Xbox Cloud Gaming (Xcloud), Xbox One'a Geliyor! - Cepkolik","isPartOf":{"@id":"https://www.cepkolik.com/#website"},"primaryImageOfPage":{"@id":"https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/#primaryimage"},"datePublished":"2021-08-25T08:08:38+00:00","dateModified":"2021-08-25T08:08:41+00:00","description":"Xbox Cloud Gaming veya\u00a0xCloud\u00a0nam\u0131 di\u011fer Microsoft'un oyun ak\u0131\u015f hizmeti, Android, PC'ler ve iOS'ta mevcuttu. Microsoft \u015fimdi bu hizmeti son nesil Xbox One","breadcrumb":{"@id":"https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ana Sayfa","item":"https://www.cepkolik.com/"},{"@type":"ListItem","position":2,"name":"Teknoloji Haberleri","item":"https://www.cepkolik.com/haberler/"},{"@type":"ListItem","position":3,"name":"Xbox Cloud Gaming (Xcloud), Xbox One&#8217;a Geliyor!"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/#article","isPartOf":{"@id":"https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/#webpage"},"author":{"@id":"https://www.cepkolik.com/#/schema/person/73e457bd142963e25234dda3fa6fc8cc"},"headline":"Xbox Cloud Gaming (Xcloud), Xbox One&#8217;a Geliyor!","datePublished":"2021-08-25T08:08:38+00:00","dateModified":"2021-08-25T08:08:41+00:00","mainEntityOfPage":{"@id":"https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/#webpage"},"wordCount":206,"commentCount":0,"publisher":{"@id":"https://www.cepkolik.com/#organization"},"image":{"@id":"https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/#primaryimage"},"thumbnailUrl":"https://www.cepkolik.com/wp-content/uploads/2021/08/xCloud-coming-to-Xbox-Consoles.jpg","articleSection":["Teknoloji Haberleri"],"inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/#respond"]}]},{"@type":"Person","@id":"https://www.cepkolik.com/#/schema/person/73e457bd142963e25234dda3fa6fc8cc","name":"Ay\u015fen S\u0131la","description":"Gen\u00e7 blogger ve yazar... Teknolojik haberlere olan ilgisini peki\u015ftirirken,evinde kitab\u0131n\u0131 yazmakta...","sameAs":["www.instagram.com/matmazelia"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://www.cepkolik.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://www.cepkolik.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Xbox Cloud Gaming (Xcloud), Xbox One&#8217;a Geliyor! yorum beslemesi" href="https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/feed/" />
<link data-minify="1" rel='preload'   href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.min.css?ver=1628500452' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload'   href='https://www.cepkolik.com/wp-content/themes/Newspaper-child/style.min.css?ver=11.2c' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.cepkolik.com/wp-content/themes/Newspaper-child/responsive.min.css?ver=11.2c' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.cepkolik.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1628500452' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1628500452' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1628500452' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cepkolik.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='affegg-price-alert-js-extra'>
/* <![CDATA[ */
var affeggPriceAlert = {"ajaxurl":"https:\/\/www.cepkolik.com\/wp-admin\/admin-ajax.php","nonce":"807e240f69"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/affiliate-egg/res/js/price_alert.js?ver=1628500452' id='affegg-price-alert-js'></script>
<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/www.cepkolik.com\/wp-admin\/admin-ajax.php","nonce":"ca40f9abcc"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/content-egg/res/js/price_alert.js?ver=1628500452' id='cegg-price-alert-js'></script>
<link rel="https://api.w.org/" href="https://www.cepkolik.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cepkolik.com/wp-json/wp/v2/posts/446905" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cepkolik.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cepkolik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.cepkolik.com/?p=446905' />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"74e5b8f5c8","wpRestUrl":"https:\/\/www.cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cepkolik.com\/wp-admin\/","wpRestNonce":"74e5b8f5c8","wpRestUrl":"https:\/\/www.cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.cepkolik.com\/wp-admin\/","wpRestNonce":"74e5b8f5c8","wpRestUrl":"https:\/\/www.cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","postId":319160};
    </script>
    <link rel="amphtml" href="https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/?amp=1">
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLZNX3N');</script>
<!-- End Google Tag Manager -->
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3d566e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d566e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-446905 single-format-standard xbox-cloud-gaming-xcloud-xbox-onea-geliyor global-block-template-8 tdb_template_319160 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.facebook.com/cepkolik/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="mailto:info@cepkolik.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://tr.pinterest.com/cepkolik/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/cepkolik" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/c/cepkolik" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-381062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-381062"><a title="Cep Telefonları" href="/cep-telefonu/">Telefon</a></li>
<li id="menu-item-381063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381063"><a title="İncelemeler" href="https://www.cepkolik.com/inceleme/">İnceleme</a></li>
<li id="menu-item-381064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-381064"><a title="Teknoloji Haberleri" href="https://www.cepkolik.com/haberler/">Haber</a></li>
<li id="menu-item-381065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381065"><a title="Telefon Karşılaştırma" href="/telefon-karsilastirma/">Karşılaştırma</a></li>
<li id="menu-item-381066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381066"><a title="Akıllı Telefon Araçları" href="https://www.cepkolik.com/araclar/">Araçlar</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
    <div class="td-drop-down-search">
        <form method="get" class="td-search-form" action="https://www.cepkolik.com/">
            <!-- close button -->
            <div class="td-search-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a></div>
            <div role="search" class="td-search-input">
                <span>ARA</span>
                <div id="search_form_mobile" class="form-inline"><input type="text" class="td-header-search-mob" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara...."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></div>
                <br>
                <br>
                <br>

                <input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara..." name="s" autocomplete="off" />
            </div>
        </form>
        <div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
    </div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 34px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 47.6px;
					height: 47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M326.871 335.994h370.268v56.361h-370.268v-56.361zM326.871 492.891h370.268v56.371h-370.268v-56.371zM326.871 649.88h370.268v56.381h-370.268v-56.381zM89.446 943.707h845.117v-845.128h-845.117v845.128zM145.818 154.94h732.375v732.385h-732.375v-732.385z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_8 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_8 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_8 .tdb-header-search-button-mob svg,
                .tdi_8 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 26px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 46.8px;
					height: 46.8px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

.tdi_9{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_9{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9{
margin-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-left:70px !important;
padding-left:20px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" alt="Cepkolik"  title="Teknoloji haberleri - Telefon Karşılaştırma"  width="330" height="90" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10" class="tdc-row"><div class="vc_row tdi_11  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
padding-top:4px !important;
}
}

</style><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_14 td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_14.td-a-rec{
					text-align: center;
				}.tdi_14 .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_14 .td-adspot-title{
					font-family:Titillium Web !important;
				}
}
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9809059367892414"
     crossorigin="anonymous"></script>
<!-- 320x100 Mobil -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="8814623352"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_16{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_16:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_16:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
position:relative;
}
}

</style>
<div class="tdi_15_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_15_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
padding-top:4px !important;
padding-bottom:3px !important;
position:relative;
}
}

</style>
<div class="tdi_17_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_17_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://cepkolik.com/wp-content/uploads/2019/11/201900212552f507-ca89-deae-4789-a83ed0184951-1.png") !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_17_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_20{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-top:0px !important;
position:relative;
}
}

</style>
<div class="tdi_19_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_19_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_21 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_21" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21{
margin-right:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_21{
                    display: inline-block;
                }.tdi_21 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_21 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_21 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_21 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_21 .tdb-mobile-menu-button svg,
                .tdi_21 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_21 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }.tdi_21 .tdb-mobile-menu-button svg{
                    width: 34px;
                }.tdi_21 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 47.6px;
					height: 47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M326.871 335.994h370.268v56.361h-370.268v-56.361zM326.871 492.891h370.268v56.371h-370.268v-56.371zM326.871 649.88h370.268v56.381h-370.268v-56.381zM89.446 943.707h845.117v-845.128h-845.117v845.128zM145.818 154.94h732.375v732.385h-732.375v-732.385z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_22 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_22" >
<style>
/* custom css */
.tdi_22{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_22 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_22 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_22 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_22 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_22 .tdb-header-search-button-mob svg,
                .tdi_22 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_22 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }.tdi_22 .tdb-header-search-button-mob svg{
                    width: 26px;
                }.tdi_22 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 46.8px;
					height: 46.8px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

.tdi_23{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
margin-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
margin-right:0px !important;
margin-left:70px !important;
padding-left:20px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_23{
                    display: inline-block;
                }.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img{
                    max-width: 400px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 20px;
                
                    margin-left: 0px;
                
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -6px;
                    margin-left: 0;
                
                    font-family:Titillium Web !important;font-size:9px !important;font-weight:500 !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_23 .tdb-logo-icon-svg svg{
                    width: 30px;
                }.tdi_23 .tdb-logo-icon{
                    margin-right: 10px;
                
                    top: 0px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_23 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-icon-svg svg,
                .tdi_23 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Titillium Web !important;font-size:28px !important;font-weight:500 !important;letter-spacing:- !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_23 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-right: 10px;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_23 .tdb-logo-img-wrap{
                    margin-right: 10px;
                }.tdi_23 .tdb-logo-img-wrap:last-child{
                    margin-right: 0;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Titillium Web !important;font-size:22px !important;font-weight:500 !important;letter-spacing:- !important;;
                }.tdi_23 .tdb-logo-text-tagline{
                    font-family:Titillium Web !important;font-size:7px !important;font-weight:500 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img{
                    max-width: 125px;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style>
<div class="tdi_23_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_23_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.cepkolik.com/wp-content/uploads/2019/11/Logo-272x90-Yeni.png" src="https://www.cepkolik.com/wp-content/uploads/2019/11/Logo-272x90-Yeni.png" alt="Cepkolik"  title="Teknoloji Haberleri"  width="330" height="90" /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_24" class="tdc-zone"><div class="tdc_zone tdi_25  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_25{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_25{
z-index:1 !important;
}

</style><div id="tdi_26" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_27  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_27,
                .tdi_27 .tdc-columns{
                    min-height: 0;
                }.tdi_27,
				.tdi_27 .tdc-columns{
				    display: block;
				}.tdi_27 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_27.tdc-row-content-vert-center,
                    .tdi_27.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_27.tdc-row-content-vert-bottom,
                    .tdi_27.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_27.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_27.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_27{
position:relative;
}

.tdi_27 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_26_rand_style td-element-style" ><style> 
.tdi_26_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #1d1d1f !important;
}
</style></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

.tdi_30{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30{
                    display: inline-block;
                }.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_30 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;;
                }.tdi_30 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;letter-spacing:- !important;;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_30 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_30 .tdb-logo-icon-svg svg,
                .tdi_30 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_30 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_30 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_30 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_30 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_30 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_30 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-2.png" alt="Cepkolik Logo"  title="Cepkolik.com"  width="150" height="41" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_31 td-h-effect-up-shadow td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_31" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cepkolik.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Haber Ara</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_32 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:9px !important;
margin-right:10px !important;
margin-bottom:5px !important;
width:300px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{

                  margin-bottom: 40px;

                }.tdb_search_form .tdb-search-form-inner{

                  position: relative;

                  display: flex;

                  background-color: #fff;

                }.tdb_search_form .tdb-search-form-border{

                  position: absolute;

                  top: 0;

                  left: 0;

                  width: 100%;

                  height: 100%;

                  border: 1px solid #e1e1e1;

                  pointer-events: none;

                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{

                  border-color: #b0b0b0;

                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{

                  display: none;

                }.tdb_search_form .tdb-search-form-input,

                .tdb_search_form .tdb-search-form-btn{

                  height: auto;

                  min-height: 32px;

                }.tdb_search_form .tdb-search-form-input{

                  position: relative;

                  flex: 1;

                  background-color: transparent;

                  line-height: 19px;

                  border: 0;

                }.tdb_search_form .tdb-search-form-placeholder{

                  position: absolute;

                  top: 50%;

                  transform: translateY(-50%);

                  padding: 3px 9px;

                  font-size: 12px;

                  line-height: 21px;

                  color: #999;

                  -webkit-transition: all 0.3s ease;

                  transition: all 0.3s ease;

                  pointer-events: none;

                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{

                  opacity: 0;

                }.tdb_search_form .tdb-search-form-btn{

                  text-shadow: none;

                  padding: 7px 15px 8px 15px;

                  line-height: 16px;

                  margin: 0;

                  background-color: #222222;

                  font-family: 'Roboto', sans-serif;

                  font-size: 13px;

                  font-weight: 500;

                  color: #fff;

                  z-index: 1;

                  -webkit-transition: all 0.3s ease;

                  transition: all 0.3s ease;

                }.tdb_search_form .tdb-search-form-btn:hover{

                  background-color: #4db2ec;

                }.tdb_search_form .tdb-search-form-btn i,

                .tdb_search_form .tdb-search-form-btn span{

                  display: inline-block;

                  vertical-align: middle;

                }.tdb_search_form .tdb-search-form-btn i{

                  position: relative;

                  font-size: 12px;

                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{

                  position: relative;

                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{

                  line-height: 0;

                }.tdb_search_form .tdb-search-form-btn svg{

                  width: 12px;

                  height: auto;

                }.tdb_search_form .tdb-search-form-btn svg,

                .tdb_search_form .tdb-search-form-btn svg *{

                  fill: #fff;

                  -webkit-transition: all 0.3s ease;

                  transition: all 0.3s ease;

                }.tdb_search_form .tdb-search-msg{

                  font-size: 12px;

                }.tdi_32{

					max-width: 280px;

				

					display: inline-block;

				

					float: right;

					clear: none;

				}.td-theme-wrap .tdi_32{

					text-align: left;

				}.tdi_32 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{

                    top: -50%;

                    transform: translateY(0);

                }.tdi_32 .tdb-search-form-btn-icon{

                    top: 0px;

                }.tdi_32 .tdb-search-msg{

					margin-top: 0px;

				

				    font-family:Titillium Web !important;

				}.tdi_32 .tdb-search-form-input{

				    font-family:Titillium Web !important;

				}.tdi_32 .tdb-search-form-placeholder{

                    font-family:Titillium Web !important;

                }.tdi_32 .tdb-search-form-btn{

				    font-family:Titillium Web !important;

				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32{

					max-width: 200px;

				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32{

					max-width: 150px;

				}
}
</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu tdi_33 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_33"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_33 .tdb-menu > li.current-menu-item > a,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a,
				.tdi_33 .tdb-menu > li:hover > a,
				.tdi_33 .tdb-menu > li.tdb-hover > a,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #f5f5f7;
				}.tdi_33 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #f5f5f7;
				}.tdi_33 .tdb-menu > li > a:after,
				.tdi_33 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_33 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_33 .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: #5e5e5e;
				}.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_33 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_33 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_33 class="td_block_inner td-fix-index"><ul id="menu-ana" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Akıllı Telefonlar" href="/cep-telefonu/"><div class="tdb-menu-item-text">Telefon</div></a></li>
<li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://www.cepkolik.com/haberler/"><div class="tdb-menu-item-text">Haber</div></a></li>
<li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://www.cepkolik.com/inceleme/"><div class="tdb-menu-item-text">İnceleme</div></a></li>
<li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://www.cepkolik.com/ipucu/"><div class="tdb-menu-item-text">İpucu</div></a></li>
<li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="/telefon-karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırma</div></a></li>
<li id="menu-item-353633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-353633 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Diğer</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a title="Otomobil Haberleri" href="https://www.cepkolik.com/otomobil/"><div class="tdb-menu-item-text">Otomobil</div></a></li>
	<li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183363"><a title="Akıllı Telefon Haberleri" href="https://www.cepkolik.com/akilli-telefon/"><div class="tdb-menu-item-text">Akıllı Telefon</div></a></li>
	<li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a title="Akıllı Saatler" href="/akilli-saat/"><div class="tdb-menu-item-text">Akıllı Saat</div></a></li>
	<li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a title="Tabletler" href="/tablet/"><div class="tdb-menu-item-text">Tablet</div></a></li>
	<li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a title="Oyun" href="https://www.cepkolik.com/oyun/"><div class="tdb-menu-item-text">Oyun</div></a></li>
	<li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a title="Android Haberleri" href="https://www.cepkolik.com/android/"><div class="tdb-menu-item-text">Android Haberleri</div></a></li>
	<li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a title="IOS Haberleri" href="https://www.cepkolik.com/ios/"><div class="tdb-menu-item-text">IOS Haberleri</div></a></li>
	<li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a title="Mobil Uygulama Haberleri" href="https://www.cepkolik.com/mobil/"><div class="tdb-menu-item-text">Mobil Uygulamalar</div></a></li>
	<li id="menu-item-321687" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321687"><a title="Ürün Karşılaştırmaları" href="https://www.cepkolik.com/karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırmalar</div></a></li>
	<li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://www.cepkolik.com/araclar/"><div class="tdb-menu-item-text">Araçlar</div></a></li>
	<li id="menu-item-331569" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331569"><a title="Teknoloji Sözlüğü" href="https://www.cepkolik.com/sozluk/"><div class="tdb-menu-item-text">Teknoloji Sözlüğü</div></a></li>
	<li id="menu-item-331566" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331566"><a title="Akıllı Saat Karşılaştırma" href="https://www.cepkolik.com/akilli-saat-karsilastirma/"><div class="tdb-menu-item-text">Akıllı Saat Karşılaştırma</div></a></li>
	<li id="menu-item-331567" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331567"><a title="Tablet Karşılaştırma" href="https://www.cepkolik.com/tablet-karsilastirma/"><div class="tdb-menu-item-text">Tablet Karşılaştırma</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_36" class="tdc-row"><div class="vc_row tdi_37  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: block;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37{
position:relative;
}

.tdi_37 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_36_rand_style td-element-style" ><style>
.tdi_36_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39{
margin-top:5px !important;
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_40 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_40{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_40.td-a-rec{
					text-align: center;
				}.tdi_40 .td-element-style{
					z-index: -1;
				}.tdi_40 .td-adspot-title{
					font-family:Titillium Web !important;
				}
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9809059367892414"
     crossorigin="anonymous"></script>
<!-- 970x250 2020 Masthead -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="2986640977"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_42{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="446905" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-319160"
                    class="post-319160 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/"                     data-post-edit-url=""                     data-post-title="Xbox Cloud Gaming (Xcloud), Xbox One&#039;a Geliyor!"                >
                    <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">şifreniz</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Şifreni kurtar</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">emailin</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_48{
                    min-height: 0;
                }
</style><div id="tdi_49" class="tdc-row"><div class="vc_row tdi_50  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50{
padding-top:22px !important;
}

.tdi_50 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_53 td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="tdi_53" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_53 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_53{
					text-align: left;
				}.tdi_53{
					font-family:Titillium Web !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cepkolik.com/">Ana Sayfa</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Şuradaki tüm içerikleri göster Teknoloji Haberleri" class="tdb-entry-crumb" href="https://www.cepkolik.com/haberler/">Teknoloji Haberleri</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Xbox Cloud Gaming (Xcloud), Xbox One&#039;a Geliyor!</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cepkolik.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cepkolik.com/haberler/",
                                "name": "Teknoloji Haberleri"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Xbox Cloud Gaming (Xcloud), Xbox One&#039;a Geliyor!"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_54 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_54" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_54 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_54 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_54{
					text-align: left;
				}.tdi_54 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Titillium Web !important;
				}.tdi_54 .tdb-title-text{
					font-family:Titillium Web !important;font-size:40px !important;line-height:1.2 !important;
				}.tdi_54 .tdb-add-text{
					font-family:Titillium Web !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Xbox Cloud Gaming (Xcloud), Xbox One&#8217;a Geliyor!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_55 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_55" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_55{
					text-align: left;
				}.tdi_55 p,
				.tdi_55 h1,
				.tdi_55 h2,
				.tdi_55 h3,
				.tdi_55 h4{
					font-family:Titillium Web !important;font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55 p,
				.tdi_55 h1,
				.tdi_55 h2,
				.tdi_55 h3,
				.tdi_55 h4{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_55 p,
				.tdi_55 h1,
				.tdi_55 h2,
				.tdi_55 h3,
				.tdi_55 h4{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Xbox One sahipleri ayrı bir şansa da sahip çünkü bu, orijinal olarak konsolları için piyasaya sürülmemiş yeni nesil özel oyunları (akış yoluyla) oynayabilecekleri anlamına geliyor. Microsoft, yeni Xbox oyunlarının piyasaya çıktıkları gün Xbox Cloud Gaming için gerekli abonelik hizmeti Game Pass'ta mevcut olacağını açıklamıştı.</p></div></div><div class="td_block_wrap tdb_single_author tdi_56 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_56" >
<style>

/* inline tdc_css att */

.tdi_56{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_56{
                    display: inline-block;
                }.tdi_56 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_56 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_56 .tdb-author-name{
					color: #000;
				
					font-family:Titillium Web !important;
				}.tdi_56 .tdb-author-by{
					font-family:Titillium Web !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.cepkolik.com/author/matmazelia/">Ayşen Sıla</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_57 tdm-inline-block td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_57" >
<style>

/* inline tdc_css att */

.tdi_57{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_57{
                    text-align: left !important;
                }.tdi_57 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_58 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_58" >
<style>

/* inline tdc_css att */

.tdi_58{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_58{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_58 svg{
                    width: 14px;
                }.tdi_58 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-08-25T11:08:38+03:00">25 Ağustos 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_59 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_59" >
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_59{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_59 i{
                    font-size: 10px;
                }.tdi_59 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_59 a{
					color: #444;
				}.tdi_59 a svg,
				.tdi_59 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div><div id="tdi_60" class="tdc-row"><div class="vc_row tdi_61 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_64 tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_64" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_64 .td-audio-player{
                    font-size: 12px;
                }.tdi_64 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Titillium Web !important;
                }.tdi_64:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="385" 
                                        class="entry-thumb" 
                                        src="https://www.cepkolik.com/wp-content/uploads/2021/08/xCloud-coming-to-Xbox-Consoles-696x385.jpg" srcset="https://www.cepkolik.com/wp-content/uploads/2021/08/xCloud-coming-to-Xbox-Consoles-696x385.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2021/08/xCloud-coming-to-Xbox-Consoles-350x194.jpg 350w, https://www.cepkolik.com/wp-content/uploads/2021/08/xCloud-coming-to-Xbox-Consoles.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="xCloud-coming-to-Xbox-Consoles"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_65 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_65" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p><a href="https://www.cepkolik.com/xbox-series-s-free-guy-edition-ile-tanisin-443436/"><strong>Xbox </strong></a><strong>Cloud Gaming</strong> veya <strong>xCloud </strong>namı diğer Microsoft&#8217;un oyun akış hizmeti, <a href="https://www.cepkolik.com/android/"><strong>Android</strong></a>, PC&#8217;ler ve <a href="https://www.cepkolik.com/ios/"><strong>iOS&#8217;ta </strong></a>mevcuttu. <a href="https://www.cepkolik.com/marka/microsoft/"><strong>Microsoft </strong></a>şimdi bu hizmeti son nesil Xbox One dahil olmak üzere oyun konsollarına getiriyor.</p>



<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Yeni 300x250 Sabit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="7155085960"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>xCloud, kullanıcıların akıllı telefonunuz gibi normalde bu oyunları desteklemeyen cihazlarda 100&#8217;e kadar farklı <strong>Xbox </strong>oyunu oynamasına olanak tanıyor. Şimdi, hizmet <strong>Xbox Series S | X ve Xbox One </strong>için geliyor. Hizmetin son nesil konsola geldiği haberi ilk olarak Haziran ayında bildirildi.</p>



<p>Xbox One sahipleri ayrı bir şansa da sahip çünkü bu, orijinal olarak konsolları için piyasaya sürülmemiş yeni nesil özel oyunları (akış yoluyla) oynayabilecekleri anlamına geliyor. Microsoft, yeni <strong>Xbox </strong>oyunlarının piyasaya çıktıkları gün<strong> Xbox Cloud Gaming</strong> için gerekli abonelik hizmeti Game Pass&#8217;ta mevcut olacağını açıklamıştı.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="696" height="392" src="https://www.cepkolik.com/wp-content/uploads/2021/08/Xbox-Cloud-Gaming-coming-to-Xbox.jpg" alt="" class="wp-image-446906" srcset="https://www.cepkolik.com/wp-content/uploads/2021/08/Xbox-Cloud-Gaming-coming-to-Xbox.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2021/08/Xbox-Cloud-Gaming-coming-to-Xbox-350x197.jpg 350w" sizes="(max-width: 696px) 100vw, 696px" /></figure>



<p>Xbox Cloud Gaming, kullanıcıların söz konusu oyunu indirmeyi bitirmeye gerek kalmadan çok oyunculu oyunlarda arkadaşlarına katılmalarına da izin verecek. Game Pass üzerinden yayınlanabilen oyunlar, bir bulut simgesine sahip olacak. Kullanıcıların <strong>1080p&#8217;de 60 fps</strong>&#8216;de yayın yapabilecekleri söyleniyor.</p>



<p class="has-text-align-center"><strong><em>Ayrıca bkz: <a href="https://www.cepkolik.com/xbox-wireless-controller-forza-horizon-5-limited-edition-ile-tanisin-446901/">Xbox Wireless Controller Forza Horizon 5 Limited Edition İle Tanışın</a></em></strong></p>
</div></div><div class="td_block_wrap tdb_single_next_prev tdi_66 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_66" >
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_66 .tdb-next-post a{
					font-family:Titillium Web !important;
				}.tdi_66 .tdb-next-post span{
					font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Önceki İçerik</span><a href="https://www.cepkolik.com/xbox-wireless-controller-forza-horizon-5-limited-edition-ile-tanisin-446901/">Xbox Wireless Controller Forza Horizon 5 Limited Edition İle Tanışın</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Sonraki İçerik</span><a href="https://www.cepkolik.com/xiaomi-11-lite-ne-5g-kuresel-pazara-cikmaya-hazirlaniyor-446908/">Xiaomi 11 Lite NE 5G, Küresel Pazara Çıkmaya Hazırlanıyor</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_67 tds_call_to_action2 tdm-content-horiz-left tdm-content-vert-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_67" >
<style>
/* custom css */
.tdm_block_call_to_action .tdm-title{
                  margin: 9px 0 10px 0;
                }.tdm_block_call_to_action .tdm-descr{
                  margin-bottom: 0;
                }.tdm_block_call_to_action .tds-title + .tdm-descr{
                  margin-bottom: 14px;
                }.tdm_block_call_to_action .tdm-btn{
                  margin-top: 0;
                  max-width: 100%;
                  overflow: hidden;
                }.tdm_block_call_to_action .tdm-btn .tdm-btn-text{
                  text-overflow: ellipsis;
                  overflow: hidden;
                  max-width: 100%;
                  display: inline-block;
                  white-space: nowrap;
                }.tdm_block_call_to_action.tds_call_to_action2{
                  padding: 13px 22px;
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    width: 66.66666667%;
                  }
                  .tdm_block_call_to_action .td-block-span3 {
                    width: 33.33333333%;
                  }
                }@media (max-width: 767px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    margin-bottom: 20px;
                  }
                }@media (min-width: 767px) {
                  .tdm_block_call_to_action .tds-button {
                    text-align: right !important;
                  }
                  .tdm_block_call_to_action.tdm-flip-yes .tds-button {
                    text-align: left !important;
                  }
                }
</style>
<style>
.tdi_68 .tdm-descr{
				    color: #2b579f;
				
					font-family:Titillium Web !important;font-size:14px !important;
				}.tdi_67{
				    box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
				}
</style><div class="td-block-width tds-call-to-action2 tdi_68"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>
.tdi_69 .tdm-title{
					font-family:Titillium Web !important;line-height:1.1 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_69"><div class="tdm-title tdm-title-sm">Teknolojik ürünleri incelediğimiz kanalımıza abone olarak bizlere destek olabilirsiniz</div></div><p class="tdm-descr">Düzenli çekiliş yaparak abonelerimize muhteşem hediyeler dağıtıyoruz.</p></div><div class="td-block-span3 tdm-col">
<style>
body .tdi_70{
					background-color: #ff0100;
				}body .tdi_70:before{
					background-color: #ff0100;
				}.tdi_70 .tdm-btn-text,
				.tdi_70 i{
					color: #141414;
				}.tdi_70 svg{
				    fill: #141414;
				}.tdi_70 svg *{
				    fill: inherit;
				}body .tdi_70:hover .tdm-btn-text,
				body .tdi_70:hover i{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_70:hover svg{
				    fill: #000000;
				}body .tdi_70:hover svg *{
				    fill: inherit;
				}.tdi_70 i{
					font-size: 18px;
				}.tdi_70 .tdm-btn-icon:last-child{
					margin-left: 5px;
				}.tdi_70{
					font-family:Titillium Web !important;font-size:16px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_70,
				.tdi_70:before{
					border-radius: 4px;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/cepkolik/?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_70"  rel="noopener"  target="_blank" ><span class="tdm-btn-text">Abole Ol</span><i class="tdm-btn-icon td-icon-youtube"></i></a></div></div></div></div></div><div class="td_block_wrap tdb_single_source tdi_71 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_71" >
<style>
/* custom css */
.tdb_single_source{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_source span,
                .tdb_single_source a{
                  font-size: 11px;
                }.tdb_single_source span{
                  text-transform: uppercase;
                }.tdb_single_source a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdi_71 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Titillium Web !important;
				}.tdi_71 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_71 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_71 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><span>Kaynak</span><a rel="nofollow" href="https://www.gizmochina.com/2021/08/24/xbox-cloud-gaming-xcloud-is-coming-to-the-xbox-series-sx-and-xbox-one-this-holiday/"  >Gizmochina</a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_73  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_73{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_74 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_74" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_74 .td-social-share-text{
					font-family:Titillium Web !important;
				}.tdi_74 .td-social-network{
					font-family:Titillium Web !important;
				}
</style><div id="tdi_74" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Paylaş</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cepkolik.com%2Fxbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905%2F" title="Facebook"  rel="noopener" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Xbox+Cloud+Gaming+%28Xcloud%29%2C+Xbox+One%E2%80%99a+Geliyor%21&url=https%3A%2F%2Fwww.cepkolik.com%2Fxbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905%2F&via=Cepkolik" title="Twitter"  rel="noopener" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Xbox+Cloud+Gaming+%28Xcloud%29%2C+Xbox+One%E2%80%99a+Geliyor%21 %0A%0A https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/" title="WhatsApp"  rel="noopener" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cepkolik.com/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/&title=Xbox+Cloud+Gaming+%28Xcloud%29%2C+Xbox+One%E2%80%99a+Geliyor%21" title="Linkedin"  rel="noopener" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_76  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_76{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-top:-7px !important;
}
}

</style></div>

<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_77 tdb-comm-layout4 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_77" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdi_77 .comment-link{
            display: inline-block;
        }.tdi_77 .comment{
            border-bottom-style: dashed;
        }.tdi_77 .comment .children{
            border-top-style: dashed;
        }.tdi_77 .td-comments-title a,
        .tdi_77 .td-comments-title span{
            font-family:Titillium Web !important;
        }.tdi_77 cite{
            font-family:Titillium Web !important;
        }.tdi_77 .comment-link,
        .tdi_77 .comment-edit-link{
            font-family:Titillium Web !important;
        }.tdi_77 .comment-content p{
            font-family:Titillium Web !important;
        }.tdi_77 .comment-reply-link{
            font-family:Titillium Web !important;
        }.tdi_77 .comment-reply-title{
            font-family:Titillium Web !important;
        }.tdi_77 input[type=text],
        .tdi_77 textarea{
            font-family:Titillium Web !important;
        }.tdi_77 .comment-form .submit{
            font-family:Titillium Web !important;
        }.tdi_77 .comment-form-cookies-consent label,
        .tdi_77 .logged-in-as,
        .tdi_77 .logged-in-as a,
        .tdi_77 .td-closed-comments{
            font-family:Titillium Web !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Cevap Ver <small><a rel="nofollow" id="cancel-comment-reply-link" href="/xbox-cloud-gaming-xcloud-xbox-onea-geliyor-446905/#respond" style="display:none;">İptal</a></small></h3><form action="https://www.cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea autocomplete="new-password"  
                                placeholder="Yorum:" 
                                id="jf7a719750"  name="jf7a719750"  
                                 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script type="rocketlazyloadscript" data-noptimize data-rocket-type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9264854488db59f6d18861d856b2fab" );document.getElementById("jf7a719750").setAttribute( "id", "comment" );</script>
                            <label for="comment" class="is-visually-hidden">Yorum:</label>
                            <div class="td-warning-comment">Lütfen yorumunuzu girin!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="İsim:" 
                                    type="text" 
                                    value="" 
                                    size="30"  
                                />
                                <label for="author" class="is-visually-hidden">İsim:</label>
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="E-Mail:" 
                                    type="text" 
                                    value="" 
                                    size="30"  
                                />
                                <label for="email" class="is-visually-hidden">E-Mail:</label>
                                <div class="td-warning-email-error">Yanlış bir e-posta adresi girdiniz!</div>
                                <div class="td-warning-email">Lütfen e-posta adresinizi buraya girin</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Web:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Bir sonraki yorumumda adımı, e-postamı ve web sitemi bu tarayıcıya kaydedin.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='446905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_80 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_80.td-a-rec{
					text-align: center;
				}.tdi_80 .td-element-style{
					z-index: -1;
				}.tdi_80 .td-adspot-title{
					font-family:Titillium Web !important;
				}
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Yeni 300x250 Sabit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="7155085960"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td_block_wrap td_flex_block_5 tdi_81 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_81 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_81 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_81 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_81 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_81 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_81 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_81 .entry-thumb{
					background-position: center 50%;
				}.tdi_81 .td-post-vid-time{
					display: block;
				
					font-family:Titillium Web !important;
				}.tdi_81 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_81 .td-excerpt{
					display: none;
				
					font-family:Titillium Web !important;
				}.tdi_81 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_81 .td-post-category{
					display: inline-block;
				
					font-family:Titillium Web !important;
				}.tdi_81 .td-author-date{
					display: inline;
				}.tdi_81 .td-post-author-name{
					display: inline-block;
				}.tdi_81 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_81 .td-post-date,
				.tdi_81 .td-post-author-name span{
					display: none;
				}.tdi_81 .entry-review-stars{
					display: none;
				}.tdi_81 .td-icon-star,
                .tdi_81 .td-icon-star-empty,
                .tdi_81 .td-icon-star-half{
					font-size: 15px;
				}.tdi_81 .td-module-comments{
					display: block;
				}.tdi_81 .td-read-more{
					display: none;
				}.tdi_81 .td-block-title a,
				.tdi_81 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_81 .td-subcat-list a,
				.tdi_81 .td-subcat-dropdown span,
				.tdi_81 .td-subcat-dropdown a{
					font-family:Titillium Web !important;
				}.tdi_81 .entry-title{
					font-family:Titillium Web !important;
				}.tdi_81 .td-editor-date,
				.tdi_81 .td-editor-date .td-post-author-name a,
				.tdi_81 .td-editor-date .entry-date,
				.tdi_81 .td-module-comments a{
					font-family:Titillium Web !important;
				}.tdi_81 .td-read-more a{
					font-family:Titillium Web !important;
				}.tdi_81 .td-load-more-wrap a{
					font-family:Titillium Web !important;
				}#td-video-modal.tdi_81_m .td-vm-title{
					font-family:Titillium Web !important;
				}.tdi_81 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_81 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_81 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_81 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_81 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_81 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_81 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_81 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_81 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_81 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_81 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_81 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_81 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_81 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"></div><div id=tdi_81 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/xbox-wireless-controller-forza-horizon-5-limited-edition-ile-tanisin-446901/" rel="bookmark" class="td-image-wrap " title="Xbox Wireless Controller Forza Horizon 5 Limited Edition İle Tanışın" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/08/Xbox-Wireless-Controller-Forza-H1-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/xbox-wireless-controller-forza-horizon-5-limited-edition-ile-tanisin-446901/" rel="bookmark" title="Xbox Wireless Controller Forza Horizon 5 Limited Edition İle Tanışın">Xbox Wireless Controller Forza Horizon 5 Limited Edition İle Tanışın</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/lenovo-chromebook-300e-tanitildi-fiyati-ve-ozellikleri-446898/" rel="bookmark" class="td-image-wrap " title="Lenovo Chromebook 300E Tanıtıldı &#8211; Fiyatı ve Özellikleri" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/08/lenovo-300e-chromebook-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/lenovo-chromebook-300e-tanitildi-fiyati-ve-ozellikleri-446898/" rel="bookmark" title="Lenovo Chromebook 300E Tanıtıldı &#8211; Fiyatı ve Özellikleri">Lenovo Chromebook 300E Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/realme-gt-neo-enhanced-editionin-fiyati-ve-ozellikleri-sizdirildi-446783/" rel="bookmark" class="td-image-wrap " title="Realme GT Neo Enhanced Edition&#8217;ın Fiyatı ve Özellikleri Sızdırıldı" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/08/Realme-GT-Neo-1-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/realme-gt-neo-enhanced-editionin-fiyati-ve-ozellikleri-sizdirildi-446783/" rel="bookmark" title="Realme GT Neo Enhanced Edition&#8217;ın Fiyatı ve Özellikleri Sızdırıldı">Realme GT Neo Enhanced Edition&#8217;ın Fiyatı ve Özellikleri Sızdırıldı</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/lenovo-legion-phone-3-pro-geliyor-tum-bilgiler-446778/" rel="bookmark" class="td-image-wrap " title="Lenovo Legion Phone 3 Pro Geliyor &#8211; Tüm Bilgiler" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/08/Lenovo-Legion-Phone-Duel-2_-696x388.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/lenovo-legion-phone-3-pro-geliyor-tum-bilgiler-446778/" rel="bookmark" title="Lenovo Legion Phone 3 Pro Geliyor &#8211; Tüm Bilgiler">Lenovo Legion Phone 3 Pro Geliyor &#8211; Tüm Bilgiler</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/oppo-n-serisi-geri-mi-donuyor-iste-tum-detaylar-446774/" rel="bookmark" class="td-image-wrap " title="Oppo N Serisi Geri Mi Dönüyor ? İşte Tüm Detaylar" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/08/OPPO-N3-1-696x394.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/oppo-n-serisi-geri-mi-donuyor-iste-tum-detaylar-446774/" rel="bookmark" title="Oppo N Serisi Geri Mi Dönüyor ? İşte Tüm Detaylar">Oppo N Serisi Geri Mi Dönüyor ? İşte Tüm Detaylar</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_82 td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_82{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_82.td-a-rec{
					text-align: center;
				}.tdi_82 .td-element-style{
					z-index: -1;
				}.tdi_82 .td-adspot-title{
					font-family:Titillium Web !important;
				}
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Yeni 300x250 Sabit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="7155085960"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<script type="rocketlazyloadscript" src="/wp-content/themes/Newspaper-child/cepkolik/js/libraries.min.js"></script>
<script type="rocketlazyloadscript" src="/wp-content/themes/Newspaper-child/init.min.js?v=3"></script>



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_83" class="tdc-zone"><div class="tdc_zone tdi_84  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_84{
                    min-height: 0;
                }
</style><div id="tdi_85" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_86  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_86,
                .tdi_86 .tdc-columns{
                    min-height: 0;
                }.tdi_86,
				.tdi_86 .tdc-columns{
				    display: block;
				}.tdi_86 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_86.tdc-row-content-vert-center,
                    .tdi_86.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_86.tdc-row-content-vert-bottom,
                    .tdi_86.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_86.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_86.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_86 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_86 .tdc-row-video-background-error,
	                .tdi_86 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_86 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_86 .tdc-row-video-background-error,
	                .tdi_86 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_86{
margin-right:0px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
position:relative;
}

.tdi_86 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
margin-right:14px !important;
margin-left:14px !important;
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_86{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
padding-top:20px !important;
padding-bottom:40px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

</style>
<div class="tdi_85_rand_style td-element-style" ><style>
.tdi_85_rand_style{
background-color:#282a35 !important;
}
 </style></div><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_89 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_89"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style>
<style>
.tdi_89 .tdb-menu > li.current-menu-item > a,
				.tdi_89 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_89 .tdb-menu > li.current-category-ancestor > a,
				.tdi_89 .tdb-menu > li:hover > a,
				.tdi_89 .tdb-menu > li.tdb-hover > a,
				.tdi_89 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_89 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_89 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_89 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_89 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_89 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_89 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_89 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_89 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_89 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_89 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_89 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_89 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_89 .tdb-menu > li > a:after,
				.tdi_89 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}.tdi_89 .tdb-menu > li.current-menu-item > a:after,
				.tdi_89 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_89 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_89 .tdb-menu > li:hover > a:after,
				.tdi_89 .tdb-menu > li.tdb-hover > a:after,
				.tdi_89 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>

</style><div id=tdi_89 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-footer-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177620"><a title="Hakkımızda" href="https://www.cepkolik.com/hakkimizda/"><div class="tdb-menu-item-text">Hakkımızda</div></a></li>
<li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177621"><a title="Künye" href="https://www.cepkolik.com/kunye/"><div class="tdb-menu-item-text">Künye</div></a></li>
<li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177623"><a title="Gizlilik Politikası" href="https://www.cepkolik.com/gizlilik-politikasi/"><div class="tdb-menu-item-text">Gizlilik Politikası</div></a></li>
<li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177624"><a title="Kullanım Koşulları" href="https://www.cepkolik.com/kullanim-kosullari/"><div class="tdb-menu-item-text">Kullanım Koşulları</div></a></li>
<li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177625"><a title="iletişim" href="https://www.cepkolik.com/iletisim/"><div class="tdb-menu-item-text">iletişim</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Diğer</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_92 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_92" >
<style>
/* custom css */
.tdi_92{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_92 .tdm-descr{
                    color: #969696;
                
					font-family:Titillium Web !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92 .tdm-descr{
					font-family:Titillium Web !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_92 .tdm-descr{
					font-family:Titillium Web !important;font-size:10px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:1px !important;
				}
}
</style><p class="tdm-descr">Copyright @ Cepkolik.com 2021</p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6125fedd7d353
    -->

    <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLZNX3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>

<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cepkolik.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium%20Web%3A400%7CTitillium%20Web%3A400%2C600%2C500&#038;display=swap" /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.min.css?ver=1628500452' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-css'  href='https://www.cepkolik.com/wp-content/themes/Newspaper-child/style.min.css?ver=11.2c' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-child-responsive-css'  href='https://www.cepkolik.com/wp-content/themes/Newspaper-child/responsive.min.css?ver=11.2c' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cepkolik.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1628500452' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-multipurpose-css'  href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1628500452' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1628500452' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1629880029 -->