<!doctype html ><html lang="tr"><head><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIlRpdGlsbGl1bSBXZWI6NDAwIiwiVGl0aWxsaXVtIFdlYjo0MDAsNjAwLDUwMCZkaXNwbGF5PXN3YXAiXX19O2lmKHR5cGVvZiBXZWJGb250PT09Im9iamVjdCImJnR5cGVvZiBXZWJGb250LmxvYWQ9PT0iZnVuY3Rpb24iKXtXZWJGb250LmxvYWQoV2ViRm9udENvbmZpZyl9" defer></script><script data-optimized="1" src="https://www.cepkolik.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script> <title>Realme Pad ve Realme Book Tanıtıldı - İşte Özellikleri - Cepkolik</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cepkolik.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.cepkolik.com/favicon.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.cepkolik.com/wp-content/uploads/2021/03/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.cepkolik.com/wp-content/uploads/2021/03/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.cepkolik.com/wp-content/uploads/2021/03/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.cepkolik.com/wp-content/uploads/2021/03/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.cepkolik.com/wp-content/uploads/2021/03/144.png"/><meta name="description" content="Realme ilk tabletini ve dizüstü bilgisayarına dair detaylardan bahsetti. Şirketin ilk tableti ve dizüstü bilgisayarı olan Realme Pad ve Realme Book çok yakın bir zamanda satışa sunulacak ve fanlara hitap eden özelliklerle gelecek." /><link rel="canonical" href="https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Realme Pad ve Realme Book Tanıtıldı - İşte Özellikleri - Cepkolik" /><meta property="og:description" content="Realme ilk tabletini ve dizüstü bilgisayarına dair detaylardan bahsetti. Şirketin ilk tableti ve dizüstü bilgisayarı olan Realme Pad ve Realme Book çok yakın bir zamanda satışa sunulacak ve fanlara hitap eden özelliklerle gelecek." /><meta property="og:url" content="https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/" /><meta property="og:site_name" content="Cepkolik" /><meta property="article:published_time" content="2021-06-15T15:30:00+00:00" /><meta property="article:modified_time" content="2021-06-15T16:54:40+00:00" /><meta property="og:image" content="https://www.cepkolik.com/wp-content/uploads/2021/06/realme-book.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Yazan:" /><meta name="twitter:data1" content="Ayşen Sıla" /><meta name="twitter:label2" content="Tahmini okuma süresi" /><meta name="twitter:data2" content="1 dakika" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cepkolik.com/#organization","name":"Cepkolik","url":"https://www.cepkolik.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.cepkolik.com/#logo","inLanguage":"tr","url":"https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png","contentUrl":"https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png","width":330,"height":90,"caption":"Cepkolik"},"image":{"@id":"https://www.cepkolik.com/#logo"}},{"@type":"WebSite","@id":"https://www.cepkolik.com/#website","url":"https://www.cepkolik.com/","name":"Cepkolik","description":"G\u00fcncel Teknoloji Haberleri ve Cep Telefonu hakk\u0131nda yenilikleri okuyabilir, telefon incelemesi bulabilir, Ak\u0131ll\u0131 telefon kar\u015f\u0131la\u015ft\u0131rma yapabilirsiniz.","publisher":{"@id":"https://www.cepkolik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cepkolik.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/#primaryimage","inLanguage":"tr","url":"https://www.cepkolik.com/wp-content/uploads/2021/06/realme-book.jpg","contentUrl":"https://www.cepkolik.com/wp-content/uploads/2021/06/realme-book.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/#webpage","url":"https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/","name":"Realme Pad ve Realme Book Tan\u0131t\u0131ld\u0131 - \u0130\u015fte \u00d6zellikleri - Cepkolik","isPartOf":{"@id":"https://www.cepkolik.com/#website"},"primaryImageOfPage":{"@id":"https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/#primaryimage"},"datePublished":"2021-06-15T15:30:00+00:00","dateModified":"2021-06-15T16:54:40+00:00","description":"Realme ilk tabletini ve diz\u00fcst\u00fc bilgisayar\u0131na dair detaylardan bahsetti. \u015eirketin ilk tableti ve diz\u00fcst\u00fc bilgisayar\u0131 olan Realme Pad ve Realme Book \u00e7ok yak\u0131n bir zamanda sat\u0131\u015fa sunulacak ve fanlara hitap eden \u00f6zelliklerle gelecek.","breadcrumb":{"@id":"https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cepkolik.com/","url":"https://www.cepkolik.com/","name":"Ana Sayfa"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cepkolik.com/haberler/","url":"https://www.cepkolik.com/haberler/","name":"Teknoloji Haberleri"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/#article","isPartOf":{"@id":"https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/#webpage"},"author":{"@id":"https://www.cepkolik.com/#/schema/person/73e457bd142963e25234dda3fa6fc8cc"},"headline":"Realme Pad ve Realme Book Tan\u0131t\u0131ld\u0131 &#8211; \u0130\u015fte \u00d6zellikleri","datePublished":"2021-06-15T15:30:00+00:00","dateModified":"2021-06-15T16:54:40+00:00","mainEntityOfPage":{"@id":"https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/#webpage"},"wordCount":177,"commentCount":0,"publisher":{"@id":"https://www.cepkolik.com/#organization"},"image":{"@id":"https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/#primaryimage"},"thumbnailUrl":"https://www.cepkolik.com/wp-content/uploads/2021/06/realme-book.jpg","articleSection":["Teknoloji Haberleri"],"inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/#respond"]}]},{"@type":"Person","@id":"https://www.cepkolik.com/#/schema/person/73e457bd142963e25234dda3fa6fc8cc","name":"Ay\u015fen S\u0131la","description":"Gen\u00e7 blogger ve yazar... Teknolojik haberlere olan ilgisini peki\u015ftirirken,evinde kitab\u0131n\u0131 yazmakta...","sameAs":["www.instagram.com/matmazelia"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.doubleclickbygoogle.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.google.com' /><link rel='dns-prefetch' href='//marketingplatform.google.com' /><link rel='dns-prefetch' href='//developers.google.com' /><link rel='dns-prefetch' href='//pubmatic.com' /><link rel='dns-prefetch' href='//www.openx.com' /><link rel='dns-prefetch' href='//www.quantcast.com' /><link rel='dns-prefetch' href='//rubiconproject.com' /><link rel='dns-prefetch' href='//www.adobe.com' /><link rel='dns-prefetch' href='//csi.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://www.cepkolik.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://www.cepkolik.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Realme Pad ve Realme Book Tanıtıldı &#8211; İşte Özellikleri yorum beslemesi" href="https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/feed/" /><link data-optimized="1" rel='stylesheet' id='td-theme-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/faf125df3e609a8232e6d3c74a44b220.css?ver=4b220' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link data-optimized="1" rel='stylesheet' id='td-theme-child-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/6363951aeaf22e9fc529b915dea18efd.css?ver=18efd' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-theme-child-responsive-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/4afcf4631cb74b8a2773fc2dc8604ee4.css?ver=04ee4' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/1da12c4102bbd05b82d4b06dec32ec78.css?ver=2ec78' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/9306c1784f170ba2d0bf798434a054f9.css?ver=054f9' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-multipurpose-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/1ea9cc135a6bb7045376fe51c68f3a7f.css?ver=f3a7f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/ff18777ba37fde8dc6b3a04827af5bf3.css?ver=f5bf3' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='affegg-price-alert-js-extra' src="data:text/javascript;base64,dmFyIGFmZmVnZ1ByaWNlQWxlcnQ9eyJhamF4dXJsIjoiaHR0cHM6XC9cL3d3dy5jZXBrb2xpay5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiYzQ0Yjg4NGZjMiJ9" defer></script> <script type='text/javascript' id='cegg-price-alert-js-extra' src="data:text/javascript;base64,dmFyIGNlZ2dQcmljZUFsZXJ0PXsiYWpheHVybCI6Imh0dHBzOlwvXC93d3cuY2Vwa29saWsuY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJub25jZSI6IjM0NTFiZWRmYTIifQ==" defer></script> <link rel="https://api.w.org/" href="https://www.cepkolik.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cepkolik.com/wp-json/wp/v2/posts/433512" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cepkolik.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cepkolik.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.cepkolik.com/?p=433512' /><link rel="alternate" type="application/json+oembed" href="https://www.cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cepkolik.com%2Frealme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cepkolik.com%2Frealme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://www.cepkolik.com/wp-content/litespeed/localres/cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiI4NDIwZmVlN2I0Iiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5jZXBrb2xpay5jb21cL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXBvc3RuYW1lJS0lcG9zdF9pZCVcLyIsImlzQWpheCI6ITEsImlzQWRtaW5CYXJTaG93aW5nIjohMSwiYXV0b2xvYWRTY3JvbGxQZXJjZW50Ijo1MCwicG9zdEF1dG9sb2FkU3RhdHVzIjoib24iLCJvcmlnUG9zdEVkaXRVcmwiOm51bGx9" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5jZXBrb2xpay5jb21cL3dwLWFkbWluXC8iLCJ3cFJlc3ROb25jZSI6Ijg0MjBmZWU3YjQiLCJ3cFJlc3RVcmwiOiJodHRwczpcL1wvd3d3LmNlcGtvbGlrLmNvbVwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lcG9zdG5hbWUlLSVwb3N0X2lkJVwvIn0=" defer></script> <script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkYUdsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5jZXBrb2xpay5jb21cL3dwLWFkbWluXC8iLCJ3cFJlc3ROb25jZSI6Ijg0MjBmZWU3YjQiLCJ3cFJlc3RVcmwiOiJodHRwczpcL1wvd3d3LmNlcGtvbGlrLmNvbVwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lcG9zdG5hbWUlLSVwb3N0X2lkJVwvIiwicG9zdElkIjo0MzM1MTJ9" defer></script> <link rel="amphtml" href="https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/?amp">
 <script src="data:text/javascript;base64,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" defer></script> <style>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</style> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OidndG0uanMnfSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSxqPWQuY3JlYXRlRWxlbWVudChzKSxkbD1sIT0nZGF0YUxheWVyJz8nJmw9JytsOicnO2ouYXN5bmM9ITA7ai5zcmM9J2h0dHBzOi8vd3d3Lmdvb2dsZXRhZ21hbmFnZXIuY29tL2d0bS5qcz9pZD0nK2krZGw7Zi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLGYpfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdkYXRhTGF5ZXInLCdHVE0tTUxaTlgzTicp" defer></script> 
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3d566e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d566e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-433512 single-format-standard realme-pad-ve-realme-book-tanitildi-iste-ozellikleri global-block-template-8 tdb_template_319160 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.facebook.com/cepkolik/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="mailto:info@cepkolik.com" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://tr.pinterest.com/cepkolik/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://twitter.com/cepkolik" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="noopener" href="https://www.youtube.com/c/cepkolik" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-381062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-381062"><a title="Cep Telefonları" href="/cep-telefonu/">Telefon</a></li><li id="menu-item-381063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381063"><a title="İncelemeler" href="https://www.cepkolik.com/inceleme/">İnceleme</a></li><li id="menu-item-381064" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-381064"><a title="Teknoloji Haberleri" href="https://www.cepkolik.com/haberler/">Haber</a></li><li id="menu-item-381065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381065"><a title="Telefon Karşılaştırma" href="/telefon-karsilastirma/">Karşılaştırma</a></li><li id="menu-item-381066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381066"><a title="Akıllı Telefon Araçları" href="https://www.cepkolik.com/araclar/">Araçlar</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cepkolik.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>ARA</span><div id="search_form_mobile" class="form-inline"><input type="text" class="td-header-search-mob" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara...."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></div>
<br>
<br>
<br><input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara..." name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}</style><div class="tdi_1_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}</style><div class="tdi_3_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7" ><style>/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 34px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 47.6px;
					height: 47.6px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M326.871 335.994h370.268v56.361h-370.268v-56.361zM326.871 492.891h370.268v56.371h-370.268v-56.371zM326.871 649.88h370.268v56.381h-370.268v-56.381zM89.446 943.707h845.117v-845.128h-845.117v845.128zM145.818 154.94h732.375v732.385h-732.375v-732.385z"></path></svg></span></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_8 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8" ><style>/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_8 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_8 .tdb-header-search-button-mob svg,
                .tdi_8 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 26px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 46.8px;
					height: 46.8px;
					display: flex;
                    justify-content: center;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div><div class="td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_9" ><style>/* inline tdc_css att */

.tdi_9{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_9{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9{
margin-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-left:70px !important;
padding-left:20px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" alt="Cepkolik"  title="Teknoloji haberleri - Telefon Karşılaştırma"  width="330" height="90" /></span></a></div></div></div></div></div></div><div id="tdi_10" class="tdc-row"><div class="vc_row tdi_11  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
padding-top:4px !important;
}
}</style><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13{
                    vertical-align: middle;
                }
}</style><div class="wpb_wrapper">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_14 td_block_template_8 "><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_14.td-a-rec{
					text-align: center;
				}.tdi_14 .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_14 .td-adspot-title{
					font-family:Titillium Web !important;
				}
}</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9809059367892414");
		            adEl.setAttribute("data-ad-slot", "3170676480");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9809059367892414");
		            adEl.setAttribute("data-ad-slot", "3170676480");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9809059367892414");
		            adEl.setAttribute("data-ad-slot", "3170676480");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:100px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9809059367892414");
		            adEl.setAttribute("data-ad-slot", "3170676480");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_16{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_22{
z-index:1 !important;
}</style><div id="tdi_23" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_24.tdc-row-content-vert-center,
                    .tdi_24.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-bottom,
                    .tdi_24.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_24.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_24{
position:relative;
}

.tdi_24 .td_block_wrap{ text-align:left }</style><div class="tdi_23_rand_style td-element-style" ><style>.tdi_23_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #282a35 !important;
}</style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_27" ><style>/* inline tdc_css att */

.tdi_27{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}</style><style>/* custom css */
.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-logo-a,
                .tdi_27 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_27 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_27 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_27 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;;
                }.tdi_27 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;letter-spacing:- !important;;
                }.tdi_27 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_27 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_27 .tdb-logo-icon-svg svg,
                .tdi_27 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_27 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_27 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_27 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_27 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_27 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_27 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-2.png" alt="Cepkolik Logo"  title="Cepkolik.com"  width="150" height="41" /></span></a></div></div><div class="td_block_wrap tdb_header_search tdi_28 td-h-effect-up-shadow td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_28" ><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-top:3px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cepkolik.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Haber Ara</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div><div class="td_block_wrap tdb_search_form tdi_29 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_29" ><style>/* inline tdc_css att */

.tdi_29{
margin-top:9px !important;
margin-right:10px !important;
margin-bottom:5px !important;
width:300px !important;
}</style><style>/* custom css */
.tdi_29{
					max-width: 280px;
				
					display: inline-block;
				
					float: right;
					clear: none;
				}.td-theme-wrap .tdi_29{
					text-align: left;
				}.tdi_29 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
                    top: -50%;
                    transform: translateY(0);
                }.tdi_29 .tdb-search-form-btn i{
                    top: 0px;
                }.tdi_29 .tdb-search-msg{
					margin-top: 0px;
				
				    font-family:Titillium Web !important;
				}.tdi_29 .tdb-search-form-input{
				    font-family:Titillium Web !important;
				}.tdi_29 .tdb-search-form-placeholder{
                    font-family:Titillium Web !important;
                }.tdi_29 .tdb-search-form-btn{
				    font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29{
					max-width: 200px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29{
					max-width: 150px;
				}
}</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu tdi_30 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_30"  style=" z-index: 999;"><style>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</style><style>.tdi_30 .tdb-menu > li.current-menu-item > a,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a,
				.tdi_30 .tdb-menu > li:hover > a,
				.tdi_30 .tdb-menu > li.tdb-hover > a,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #763b50;
				}.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #763b50;
				}.tdi_30 .tdb-menu > li > a:after,
				.tdi_30 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}</style><style>.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_30 .td-pulldown-filter-list li:hover a{
					color: #000000;
				
					background-color: #f2f2f2;
				}.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #000000;
				}</style><div id=tdi_30 class="td_block_inner td-fix-index"><ul id="menu-ana" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Akıllı Telefonlar" href="/cep-telefonu/"><div class="tdb-menu-item-text">Telefon</div></a></li><li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://www.cepkolik.com/haberler/"><div class="tdb-menu-item-text">Haber</div></a></li><li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://www.cepkolik.com/inceleme/"><div class="tdb-menu-item-text">İnceleme</div></a></li><li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://www.cepkolik.com/ipucu/"><div class="tdb-menu-item-text">İpucu</div></a></li><li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="/telefon-karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırma</div></a></li><li id="menu-item-353633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-353633 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Diğer</div><i class="tdb-sub-menu-icon td-icon-read-down"></i></a><ul class="sub-menu"><li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a title="Otomobil Haberleri" href="https://www.cepkolik.com/otomobil/"><div class="tdb-menu-item-text">Otomobil</div></a></li><li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183363"><a title="Akıllı Telefon Haberleri" href="https://www.cepkolik.com/akilli-telefon/"><div class="tdb-menu-item-text">Akıllı Telefon</div></a></li><li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a title="Akıllı Saatler" href="/akilli-saat/"><div class="tdb-menu-item-text">Akıllı Saat</div></a></li><li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a title="Tabletler" href="/tablet/"><div class="tdb-menu-item-text">Tablet</div></a></li><li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a title="Oyun" href="https://www.cepkolik.com/oyun/"><div class="tdb-menu-item-text">Oyun</div></a></li><li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a title="Android Haberleri" href="https://www.cepkolik.com/android/"><div class="tdb-menu-item-text">Android Haberleri</div></a></li><li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a title="IOS Haberleri" href="https://www.cepkolik.com/ios/"><div class="tdb-menu-item-text">IOS Haberleri</div></a></li><li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a title="Mobil Uygulama Haberleri" href="https://www.cepkolik.com/mobil/"><div class="tdb-menu-item-text">Mobil Uygulamalar</div></a></li><li id="menu-item-321687" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321687"><a title="Ürün Karşılaştırmaları" href="https://www.cepkolik.com/karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırmalar</div></a></li><li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://www.cepkolik.com/araclar/"><div class="tdb-menu-item-text">Araçlar</div></a></li><li id="menu-item-331569" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331569"><a title="Teknoloji Sözlüğü" href="https://www.cepkolik.com/sozluk/"><div class="tdb-menu-item-text">Teknoloji Sözlüğü</div></a></li><li id="menu-item-331566" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331566"><a title="Akıllı Saat Karşılaştırma" href="https://www.cepkolik.com/akilli-saat-karsilastirma/"><div class="tdb-menu-item-text">Akıllı Saat Karşılaştırma</div></a></li><li id="menu-item-331567" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331567"><a title="Tablet Karşılaştırma" href="https://www.cepkolik.com/tablet-karsilastirma/"><div class="tdb-menu-item-text">Tablet Karşılaştırma</div></a></li></ul></li></ul></div></div></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36{
margin-top:5px !important;
}</style><div class="wpb_wrapper">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_37 td_block_template_8 "><style>/* inline tdc_css att */

.tdi_37{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_37{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_37.td-a-rec{
					text-align: center;
				}.tdi_37 .td-element-style{
					z-index: -1;
				}.tdi_37 .td-adspot-title{
					font-family:Titillium Web !important;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9809059367892414");
		            adEl.setAttribute("data-ad-slot", "3170676480");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9809059367892414");
		            adEl.setAttribute("data-ad-slot", "3170676480");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9809059367892414");
		            adEl.setAttribute("data-ad-slot", "3170676480");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:100px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9809059367892414");
		            adEl.setAttribute("data-ad-slot", "3170676480");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_38" class="tdc-zone"><div class="tdc_zone tdi_39  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_39{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_40" class="tdc-row"><div class="vc_row tdi_41  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="433512" data-autoload-type="" data-autoload-count="5" ><style>.tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }</style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article
id="template-id-319160"
class="post-319160 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/"                     data-post-edit-url=""                     data-post-title="Realme Pad ve Realme Book Tanıtıldı - İşte Özellikleri"                ><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Hoşgeldin! Haydi hesabına giriş yap.</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">şifreniz</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Şifreni kurtar</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">emailin</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div></div><div id="tdi_44" class="tdc-zone"><div class="tdc_zone tdi_45  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_45{
                    min-height: 0;
                }</style><div id="tdi_46" class="tdc-row"><div class="vc_row tdi_47  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
padding-top:22px !important;
}

.tdi_47 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_50 td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="tdi_50" ><style>/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_50 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_50{
					text-align: left;
				}.tdi_50{
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cepkolik.com/">Ana Sayfa</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Şuradaki tüm içerikleri göster Teknoloji Haberleri" class="tdb-entry-crumb" href="https://www.cepkolik.com/haberler/">Teknoloji Haberleri</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Realme Pad ve Realme Book Tanıtıldı - İşte Özellikleri</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cepkolik.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cepkolik.com/haberler/",
                                "name": "Teknoloji Haberleri"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Realme Pad ve Realme Book Tanıtıldı - İşte Özellikleri"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title tdi_51 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_51" ><style>/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_51 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_51 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_51{
					text-align: left;
				}.tdi_51 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Titillium Web !important;
				}.tdi_51 .tdb-title-text{
					font-family:Titillium Web !important;font-size:40px !important;line-height:1.2 !important;
				}.tdi_51 .tdb-add-text{
					font-family:Titillium Web !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Realme Pad ve Realme Book Tanıtıldı &#8211; İşte Özellikleri</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_52 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_52" ><style>/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_52{
					text-align: left;
				}.tdi_52 p,
				.tdi_52 h1,
				.tdi_52 h2,
				.tdi_52 h3,
				.tdi_52 h4{
					font-family:Titillium Web !important;font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52 p,
				.tdi_52 h1,
				.tdi_52 h2,
				.tdi_52 h3,
				.tdi_52 h4{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52 p,
				.tdi_52 h1,
				.tdi_52 h2,
				.tdi_52 h3,
				.tdi_52 h4{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>Realme ilk tabletini ve dizüstü bilgisayarına dair detaylardan bahsetti. Şirketin ilk tableti ve dizüstü bilgisayarı olan Realme Pad ve Realme Book çok yakın bir zamanda satışa sunulacak ve fanlara hitap eden özelliklerle gelecek.</p></div></div><div class="td_block_wrap tdb_single_author tdi_53 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_53" ><style>/* inline tdc_css att */

.tdi_53{
margin-right:5px !important;
}</style><style>/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_53{
                    display: inline-block;
                }.tdi_53 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_53 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_53 .tdb-author-name{
					color: #000;
				
					font-family:Titillium Web !important;
				}.tdi_53 .tdb-author-by{
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.cepkolik.com/author/matmazelia/">Ayşen Sıla</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_54 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_54" ><style>/* inline tdc_css att */

.tdi_54{
margin-right:5px !important;
}</style><style>/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_54 .tdm-descr{
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_55 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_55" ><style>/* inline tdc_css att */

.tdi_55{
margin-right:22px !important;
}</style><style>/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_55{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_55 svg{
                    width: 14px;
                }.tdi_55 .tdb-date-icon{
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-15T18:30:00+03:00">15 Haziran 2021</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_56 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_56" ><style>/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_56{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_56 i{
                    font-size: 10px;
                }.tdi_56 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_56 a{
					color: #444;
				}.tdi_56 a svg,
				.tdi_56 a svg *{
					fill: #444;
				}</style><div class="tdb-block-inner td-fix-index"><a href="https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div><div id="tdi_57" class="tdc-row"><div class="vc_row tdi_58 td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: block;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_61 tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_61" ><style>/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_61 .td-audio-player{
                    font-size: 12px;
                }.tdi_61 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_61:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index">
<img
width="696"
height="392"
class="entry-thumb"
src="https://www.cepkolik.com/wp-content/uploads/2021/06/realme-book-696x392.jpg" srcset="https://www.cepkolik.com/wp-content/uploads/2021/06/realme-book-696x392.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2021/06/realme-book-350x197.jpg 350w, https://www.cepkolik.com/wp-content/uploads/2021/06/realme-book.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px"
alt=""
title="realme-book"
/></div></div><div class="td_block_wrap tdb_single_content tdi_62 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_62" ><style>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</style><div class="tdb-block-inner td-fix-index"><p><strong>Realme&#8217;nin </strong>ürün yelpazesini yeni kategoriler içerecek şekilde genişletmeyi planladığına dair haberler duyduk. Ve bugün şirket küresel etkinlikte ilk tablet ve dizüstü bilgisayarını yakında duyuracağı haberini doğruladı. Her iki ürün de sırasıyla <strong>Realme Pad</strong> ve <strong>Realme Book</strong> olarak adlandırılacak.</p><h2 id="h-realme-pad">Realme Pad</h2><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><script async src="https://www.cepkolik.com/wp-content/litespeed/localres/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="1279128473"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Realme,<strong> <a href="https://www.cepkolik.com/marka/realme/">Realme </a>Pad&#8217;i </strong>eğlence odaklı bir cihaz olarak tanımlıyor. Tablete şöyle bir bakacak olursanız, alüminyum bir gövde ve arkada çıkıntılı bir kamera muhafazası olduğunu görebilirsiniz. Teknik özellikleri hala bilinmemekle birlikte, tablet kesinlikle Android işletim sistemine sahip olacak.</p><h2 id="h-realme-book">Realme Book</h2><figure class="wp-block-image size-full"><img loading="lazy" width="696" height="392" src="https://www.cepkolik.com/wp-content/uploads/2021/06/realme-bookk.jpg" alt="" class="wp-image-433514" srcset="https://www.cepkolik.com/wp-content/uploads/2021/06/realme-bookk.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2021/06/realme-bookk-350x197.jpg 350w" sizes="(max-width: 696px) 100vw, 696px" /></figure><p>Etkinlikte gösterilen<strong> Realme Book&#8217;un b</strong>ir prototipi, şirketin gümüş metalik kaplamalı ilk dizüstü bilgisayarını ortaya koyuyor. Teknik özellikler bilinmiyor ancak 14 inçlik bir dizüstü bilgisayara benziyor. Realme, hayranların dizüstü bilgisayar için fikirlerini resmi web sitelerine göndermelerini sağlayacak bir program da başlattı. Bu yüzden hayranlara hitap eden güzel özellikler bekliyoruz.</p><p></p></div></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_63 tds_call_to_action2 tdm-content-horiz-left tdm-content-vert-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_63" ><style>/* custom css */
.tdm_block_call_to_action .tdm-title{
                  margin: 9px 0 10px 0;
                }.tdm_block_call_to_action .tdm-descr{
                  margin-bottom: 0;
                }.tdm_block_call_to_action .tds-title + .tdm-descr{
                  margin-bottom: 14px;
                }.tdm_block_call_to_action .tdm-btn{
                  margin-top: 0;
                  max-width: 100%;
                  overflow: hidden;
                }.tdm_block_call_to_action .tdm-btn .tdm-btn-text{
                  text-overflow: ellipsis;
                  overflow: hidden;
                  max-width: 100%;
                  display: inline-block;
                  white-space: nowrap;
                }.tdm_block_call_to_action.tds_call_to_action2{
                  padding: 13px 22px;
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    width: 66.66666667%;
                  }
                  .tdm_block_call_to_action .td-block-span3 {
                    width: 33.33333333%;
                  }
                }@media (max-width: 767px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    margin-bottom: 20px;
                  }
                }@media (min-width: 767px) {
                  .tdm_block_call_to_action .tds-button {
                    text-align: right !important;
                  }
                  .tdm_block_call_to_action.tdm-flip-yes .tds-button {
                    text-align: left !important;
                  }
                }</style><style>.tdi_64 .tdm-descr{
				    color: #2b579f;
				
					font-family:Titillium Web !important;font-size:14px !important;
				}.tdi_63{
				    box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
				}</style><div class="td-block-width tds-call-to-action2 tdi_64"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col"><style>.tdi_65 .tdm-title{
					font-family:Titillium Web !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_65"><div class="tdm-title tdm-title-sm">Teknolojik ürünleri incelediğimiz kanalımıza abone olarak bizlere destek olabilirsiniz</div></div><p class="tdm-descr">Düzenli çekiliş yaparak abonelerimize muhteşem hediyeler dağıtıyoruz.</p></div><div class="td-block-span3 tdm-col"><style>body .tdi_66{
					background-color: #ff0100;
				}body .tdi_66:before{
					background-color: #ff0100;
				}.tdi_66 .tdm-btn-text,
				.tdi_66 i{
					color: #141414;
				}.tdi_66 svg{
				    fill: #141414;
				}.tdi_66 svg *{
				    fill: inherit;
				}body .tdi_66:hover .tdm-btn-text,
				body .tdi_66:hover i{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_66:hover svg{
				    fill: #000000;
				}body .tdi_66:hover svg *{
				    fill: inherit;
				}.tdi_66 i{
					font-size: 18px;
				}.tdi_66 .tdm-btn-icon:last-child{
					margin-left: 5px;
				}.tdi_66{
					font-family:Titillium Web !important;font-size:16px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_66,
				.tdi_66:before{
					border-radius: 4px;
				}
}</style><div class="tds-button td-fix-index"><a
href="https://www.youtube.com/cepkolik/?sub_confirmation=1"
class="tds-button1 tdm-btn tdm-btn-md tdi_66"  rel="noopener"  target="_blank"  data-ga-event-cat="Youtube"  data-ga-event-action="Tiklama"  data-ga-event-label="Haber ici Youtube" ><span class="tdm-btn-text">Abole Ol</span><i class="tdm-btn-icon td-icon-youtube"></i></a></div></div></div></div></div><div class="td_block_wrap tdb_single_source tdi_67 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_67" ><style>/* custom css */
.tdb_single_source{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_source span,
                .tdb_single_source a{
                  font-size: 11px;
                }.tdb_single_source span{
                  text-transform: uppercase;
                }.tdb_single_source a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdi_67 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Titillium Web !important;
				}.tdi_67 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_67 a{
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><span>Kaynak</span><a rel="nofollow" href="https://www.gizmochina.com/2021/06/15/realme-confirms-the-realme-pad-and-realme-book-are-coming-soon/"  >Gizmochina</a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_69  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_69{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="td_block_wrap tdb_single_post_share tdi_70 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_70" ><style>/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_70 .td-social-share-text{
					font-family:Titillium Web !important;
				}.tdi_70 .td-social-network{
					font-family:Titillium Web !important;
				}</style><div id="tdi_70" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><style>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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Paylaş</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cepkolik.com%2Frealme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512%2F" title="Facebook"  rel="noopener" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Realme+Pad+ve+Realme+Book+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+%C4%B0%C5%9Fte+%C3%96zellikleri&url=https%3A%2F%2Fwww.cepkolik.com%2Frealme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512%2F&via=Cepkolik" title="Twitter"  rel="noopener" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Realme+Pad+ve+Realme+Book+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+%C4%B0%C5%9Fte+%C3%96zellikleri %0A%0A https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/" title="WhatsApp"  rel="noopener" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/&title=Realme+Pad+ve+Realme+Book+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+%C4%B0%C5%9Fte+%C3%96zellikleri" title="Linkedin"  rel="noopener" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_72  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_72{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-top:-7px !important;
}
}</style></div> <script src="data:text/javascript;base64,dmFyIHRkYl9sb2dpbl9zaW5nX2luX3Nob3J0Y29kZT0ib24i" defer></script> <div class="td_block_wrap tdb_single_comments tdi_73 tdb-comm-layout4 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_73" ><style>.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }</style><style>/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdi_73 .comment-link{
            display: inline-block;
        }.tdi_73 .comment{
            border-bottom-style: dashed;
        }.tdi_73 .comment .children{
            border-top-style: dashed;
        }.tdi_73 .td-block-title a,
        .tdi_73 .td-block-title span{
            font-family:Titillium Web !important;
        }.tdi_73 cite{
            font-family:Titillium Web !important;
        }.tdi_73 .comment-link,
        .tdi_73 .comment-edit-link{
            font-family:Titillium Web !important;
        }.tdi_73 .comment-content p{
            font-family:Titillium Web !important;
        }.tdi_73 .comment-reply-link{
            font-family:Titillium Web !important;
        }.tdi_73 .comment-reply-title{
            font-family:Titillium Web !important;
        }.tdi_73 input[type=text],
        .tdi_73 textarea{
            font-family:Titillium Web !important;
        }.tdi_73 .comment-form .submit{
            font-family:Titillium Web !important;
        }.tdi_73 .comment-form-cookies-consent label,
        .tdi_73 .logged-in-as,
        .tdi_73 .logged-in-as a,
        .tdi_73 .td-closed-comments{
            font-family:Titillium Web !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Cevap Ver <small><a rel="nofollow" id="cancel-comment-reply-link" href="/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/#respond" style="display:none;">İptal</a></small></h3><form action="https://www.cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                placeholder="Yorum:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><label for="comment" class="is-visually-hidden">Yorum:</label><div class="td-warning-comment">Lütfen yorumunuzu girin!</div></div><div class="comment-form-input-wrap td-form-author">
<input
class=""
id="author"
name="author"
placeholder="İsim:"
type="text"
value=""
size="30"
/>
<label for="author" class="is-visually-hidden">İsim:</label><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input
class=""
id="email"
name="email"
placeholder="E-Mail:"
type="text"
value=""
size="30"
/>
<label for="email" class="is-visually-hidden">E-Mail:</label><div class="td-warning-email-error">Yanlış bir e-posta adresi girdiniz!</div><div class="td-warning-email">Lütfen e-posta adresinizi buraya girin</div></div><div class="comment-form-input-wrap td-form-url">
<input
class=""
id="url"
name="url"
placeholder="Web:"
type="text"
value=""
size="30"
/>
<label for="url" class="is-visually-hidden">Web:</label></div><p class="comment-form-cookies-consent">
<input
id="wp-comment-cookies-consent"
name="wp-comment-cookies-consent"
type="checkbox"
value="yes"
/>
<label for="wp-comment-cookies-consent">Bir sonraki yorumumda adımı, e-postamı ve web sitemi bu tarayıcıya kaydedin.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='433512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 tdi_76 td_block_template_8 "><style>/* custom css */
.tdi_76.td-a-rec{
					text-align: center;
				}.tdi_76 .td-element-style{
					z-index: -1;
				}.tdi_76 .td-adspot-title{
					font-family:Titillium Web !important;
				}</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9809059367892414");
		            adEl.setAttribute("data-ad-slot", "7139805720");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-9809059367892414");
		            adEl.setAttribute("data-ad-slot", "7139805720");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div><div class="td_block_wrap td_flex_block_5 tdi_77 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_77" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_77{
display:none !important;
}
}</style><style>/* custom css */
.tdi_77 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_77 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_77 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_77 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_77 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_77 .entry-thumb{
					background-position: center 50%;
				}.tdi_77 .td-post-vid-time{
					display: block;
				}.tdi_77 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_77 .td-excerpt{
					display: none;
				
					font-family:Titillium Web !important;
				}.tdi_77 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_77 .td-post-category{
					display: inline-block;
				
					font-family:Titillium Web !important;
				}.tdi_77 .td-author-date{
					display: inline;
				}.tdi_77 .td-post-author-name{
					display: inline-block;
				}.tdi_77 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_77 .td-post-date,
				.tdi_77 .td-post-author-name span{
					display: none;
				}.tdi_77 .entry-review-stars{
					display: none;
				}.tdi_77 .td-icon-star,
                .tdi_77 .td-icon-star-empty,
                .tdi_77 .td-icon-star-half{
					font-size: 15px;
				}.tdi_77 .td-module-comments{
					display: block;
				}.tdi_77 .td-read-more{
					display: none;
				}.tdi_77 .td-block-title a,
				.tdi_77 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_77 .td-subcat-list a,
				.tdi_77 .td-subcat-dropdown span,
				.tdi_77 .td-subcat-dropdown a{
					font-family:Titillium Web !important;
				}.tdi_77 .entry-title{
					font-family:Titillium Web !important;
				}.tdi_77 .td-editor-date,
				.tdi_77 .td-editor-date .td-post-author-name a,
				.tdi_77 .td-editor-date .entry-date,
				.tdi_77 .td-module-comments a{
					font-family:Titillium Web !important;
				}.tdi_77 .td-read-more a{
					font-family:Titillium Web !important;
				}.tdi_77 .td-load-more-wrap a{
					font-family:Titillium Web !important;
				}.tdi_77 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_77 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_77 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_77 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_77 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_77 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_77 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_77 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_77 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_77 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_77 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_77 .td-module-container:before{
					bottom: -18px;
				}
}</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"></div><div id=tdi_77 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/realme-gt-5g-kuresel-pazarda-gorucuye-cikti-433520/" rel="bookmark" class="td-image-wrap " title="Realme GT 5G Küresel Pazarda Görücüye Çıktı!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/06/realme-gt-5g-2-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/realme-gt-5g-kuresel-pazarda-gorucuye-cikti-433520/" rel="bookmark" title="Realme GT 5G Küresel Pazarda Görücüye Çıktı!">Realme GT 5G Küresel Pazarda Görücüye Çıktı!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/realme-watch-2-ve-watch-2-pro-kuresel-pazarda-satisa-sunuldu-433515/" rel="bookmark" class="td-image-wrap " title="Realme Watch 2 ve Watch 2 Pro, Küresel Pazarda Satışa Sunuldu!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/06/realme-watch-2-696x391.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/realme-watch-2-ve-watch-2-pro-kuresel-pazarda-satisa-sunuldu-433515/" rel="bookmark" title="Realme Watch 2 ve Watch 2 Pro, Küresel Pazarda Satışa Sunuldu!">Realme Watch 2 ve Watch 2 Pro, Küresel Pazarda Satışa Sunuldu!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/" rel="bookmark" class="td-image-wrap " title="Realme Pad ve Realme Book Tanıtıldı &#8211; İşte Özellikleri" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/06/realme-book-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/realme-pad-ve-realme-book-tanitildi-iste-ozellikleri-433512/" rel="bookmark" title="Realme Pad ve Realme Book Tanıtıldı &#8211; İşte Özellikleri">Realme Pad ve Realme Book Tanıtıldı &#8211; İşte Özellikleri</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/xiaomi-elektrikli-arac-isini-genisletiyor-yeni-detaylar-433462/" rel="bookmark" class="td-image-wrap " title="Xiaomi Elektrikli Araç İşini Genişletiyor &#8211; Yeni Detaylar!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/06/xiaomi-elektrikli-arac-696x391.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/xiaomi-elektrikli-arac-isini-genisletiyor-yeni-detaylar-433462/" rel="bookmark" title="Xiaomi Elektrikli Araç İşini Genişletiyor &#8211; Yeni Detaylar!">Xiaomi Elektrikli Araç İşini Genişletiyor &#8211; Yeni Detaylar!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/oneplus-nord-n200-5g-bugun-satisa-sunulabilir-433459/" rel="bookmark" class="td-image-wrap " title="OnePlus Nord N200 5G, Bugün Satışa Sunulabilir!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/06/oppo-plus-nord200-696x395.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/oneplus-nord-n200-5g-bugun-satisa-sunulabilir-433459/" rel="bookmark" title="OnePlus Nord N200 5G, Bugün Satışa Sunulabilir!">OnePlus Nord N200 5G, Bugün Satışa Sunulabilir!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_78" class="tdc-zone"><div class="tdc_zone tdi_79  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_79{
                    min-height: 0;
                }</style><div id="tdi_80" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_81  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_81.tdc-row-content-vert-center,
                    .tdi_81.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_81.tdc-row-content-vert-bottom,
                    .tdi_81.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_81.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_81.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_81 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_81 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_81 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_81 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_81{
margin-right:0px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
position:relative;
}

.tdi_81 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-right:14px !important;
margin-left:14px !important;
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
padding-top:20px !important;
padding-bottom:40px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}</style><div class="tdi_80_rand_style td-element-style" ><style>.tdi_80_rand_style{
background-color:#282a35 !important;
}</style></div><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_84 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_84"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_84{
margin-bottom:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
justify-content:center !important;
text-align:center !important;
}
}</style><style>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</style><style>.tdi_84 .tdb-menu > li.current-menu-item > a,
				.tdi_84 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_84 .tdb-menu > li.current-category-ancestor > a,
				.tdi_84 .tdb-menu > li:hover > a,
				.tdi_84 .tdb-menu > li.tdb-hover > a,
				.tdi_84 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_84 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_84 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_84 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_84 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_84 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_84 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_84 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_84 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_84 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_84 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_84 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_84 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_84 .tdb-menu > li > a:after,
				.tdi_84 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}.tdi_84 .tdb-menu > li.current-menu-item > a:after,
				.tdi_84 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_84 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_84 .tdb-menu > li:hover > a:after,
				.tdi_84 .tdb-menu > li.tdb-hover > a:after,
				.tdi_84 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}</style><style></style><div id=tdi_84 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-footer-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177620"><a title="Hakkımızda" href="https://www.cepkolik.com/hakkimizda/"><div class="tdb-menu-item-text">Hakkımızda</div></a></li><li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177621"><a title="Künye" href="https://www.cepkolik.com/kunye/"><div class="tdb-menu-item-text">Künye</div></a></li><li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177623"><a title="Gizlilik Politikası" href="https://www.cepkolik.com/gizlilik-politikasi/"><div class="tdb-menu-item-text">Gizlilik Politikası</div></a></li><li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177624"><a title="Kullanım Koşulları" href="https://www.cepkolik.com/kullanim-kosullari/"><div class="tdb-menu-item-text">Kullanım Koşulları</div></a></li><li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177625"><a title="iletişim" href="https://www.cepkolik.com/iletisim/"><div class="tdb-menu-item-text">iletişim</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Diğer</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_87 tdm-content-horiz-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_87" ><style>/* custom css */
.tdi_87 .tdm-descr{
                    color: #969696;
                
					font-family:Titillium Web !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .tdm-descr{
					font-family:Titillium Web !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87 .tdm-descr{
					font-family:Titillium Web !important;font-size:10px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:1px !important;
				}
}</style><p class="tdm-descr">Copyright @ Cepkolik.com 2021</p></div></div></div></div></div></div></div></div></div><style>.tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }</style></div>
<style type="text/css" media="screen">/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-post-sharing-bottom {
display: none;
}
}</style> <script type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/underscore.min.js' id='underscore-js' defer data-deferred="1"></script> 
<noscript><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.googletagmanager.com/ns.html?id=GTM-MLZNX3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLZNX3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></noscript> <script src="data:text/javascript;base64,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" defer></script> <script data-no-optimize="1">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</script><script data-optimized="1" src="https://www.cepkolik.com/wp-content/litespeed/js/25514beaf355aedb8872cdec3c340003.js?ver=fdb15" defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-06-15 17:04:33 -->
<!-- Page generated by LiteSpeed Cache 4.0 on 2021-06-15 20:04:31 -->