<!doctype html >
<html lang="tr">
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    
    <title>Samsung Galaxy A73, A53 ve A33 Tanıtıldı - Fiyatı ve Özellikleri - Cepkolik</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Titillium%20Web%3A400%7CTitillium%20Web%3A400%2C600%2C500%7COpen%20Sans%7CCodystar%7CDosis&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium%20Web%3A400%7CTitillium%20Web%3A400%2C600%2C500%7COpen%20Sans%7CCodystar%7CDosis&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Titillium%20Web%3A400%7CTitillium%20Web%3A400%2C600%2C500%7COpen%20Sans%7CCodystar%7CDosis&#038;display=swap" /></noscript>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cepkolik.com/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.cepkolik.com\/samsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.cepkolik.com/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="https://www.cepkolik.com/wp-content/uploads/2021/03/76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.cepkolik.com/wp-content/uploads/2021/03/120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.cepkolik.com/wp-content/uploads/2021/03/152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.cepkolik.com/wp-content/uploads/2021/03/114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.cepkolik.com/wp-content/uploads/2021/03/144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Samsung, yeni Galaxy A serisini sonunda görücüye çıkardı. 5nm işlemci olan Exynos 1280 işlemcili telefonlar son derece şık tasarıma sahip ve markanın en" />
	<link rel="canonical" href="https://www.cepkolik.com/samsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Samsung Galaxy A73, A53 ve A33 Tanıtıldı - Fiyatı ve Özellikleri" />
	<meta property="og:description" content="Samsung, yeni Galaxy A serisini sonunda görücüye çıkardı. 5nm işlemci olan Exynos 1280 işlemcili telefonlar son derece şık tasarıma sahip ve markanın en" />
	<meta property="og:url" content="https://www.cepkolik.com/samsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341/" />
	<meta property="og:site_name" content="Cepkolik" />
	<meta property="article:publisher" content="https://www.facebook.com/cepkolik/" />
	<meta property="article:published_time" content="2022-03-17T18:29:05+00:00" />
	<meta property="article:modified_time" content="2022-03-17T18:29:09+00:00" />
	<meta property="og:image" content="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33-.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cepkolik" />
	<meta name="twitter:site" content="@cepkolik" />
	<meta name="twitter:label1" content="Yazan:" />
	<meta name="twitter:data1" content="Ayşen Sıla" />
	<meta name="twitter:label2" content="Tahmini okuma süresi" />
	<meta name="twitter:data2" content="4 dakika" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://www.cepkolik.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://www.cepkolik.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; Samsung Galaxy A73, A53 ve A33 Tanıtıldı &#8211; Fiyatı ve Özellikleri yorum beslemesi" href="https://www.cepkolik.com/samsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341/feed/" />
<link data-minify="1" rel='stylesheet' id='plugin_name-admin-ui-css-css'  href='https://www.cepkolik.com/wp-content/cache/min/1/ajax/libs/jqueryui/1.13.1/themes/smoothness/jquery-ui.css?ver=1647292045' type='text/css' media='' />
<link rel='stylesheet' id='tooltipster-css-css'  href='https://www.cepkolik.com/wp-content/plugins/arscode-ninja-popups/tooltipster/tooltipster.bundle.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css-theme-css'  href='https://www.cepkolik.com/wp-content/plugins/arscode-ninja-popups/tooltipster/plugins/tooltipster/sideTip/themes/tooltipster-sideTip-light.min.css?ver=5.9.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='material-design-css-css'  href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/themes/jquery.material.form.css?ver=1647292045' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-intl-phone-input-css-css'  href='https://www.cepkolik.com/wp-content/plugins/arscode-ninja-popups/assets/vendor/intl-tel-input/css/intlTelInput.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.cepkolik.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=5.9.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='snp_styles_builder-css'  href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css?ver=1647292045' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.min.css?ver=1647292045' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.cepkolik.com/wp-content/themes/Newspaper-child/style.min.css?ver=11.4.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-responsive-css'  href='https://www.cepkolik.com/wp-content/themes/Newspaper-child/responsive.min.css?ver=11.4.2c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cepkolik.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
:root{--gcbtnbg: #de1414;--gcbtncolor: #ffffff;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1647292045' type='text/css' media='all' />

<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.cepkolik.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.9.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-multipurpose-css'  href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=1647292045' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font_awesome-css'  href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1647292047' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1647292045' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.cepkolik.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.cepkolik.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cepkolik.com/wp-json/wp/v2/posts/500341" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cepkolik.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cepkolik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.cepkolik.com/?p=500341' />
<link rel="alternate" type="application/json+oembed" href="https://www.cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cepkolik.com%2Fsamsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cepkolik.com%2Fsamsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341%2F&#038;format=xml" />
<meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"3eab75bfa3","wpRestUrl":"https:\/\/www.cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cepkolik.com\/wp-admin\/","wpRestNonce":"3eab75bfa3","wpRestUrl":"https:\/\/www.cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.cepkolik.com\/wp-admin\/","wpRestNonce":"3eab75bfa3","wpRestUrl":"https:\/\/www.cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","postId":319160};
    </script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.cepkolik.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd67404e2-1690-4cb9-9858-2dc0ab32b689';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Abone Olduğun İçin Teşekkürler";
oneSignal_options['path'] = "https://www.cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a850f03-75f9-40a0-acb5-2bc8b318c823";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Yeni İçeriklerden Anında Haberdar Ol!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Abone Ol";
oneSignal_options['promptOptions']['cancelButtonText'] = "Teşekkkürler!";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.cepkolik.com/samsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341/?amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.cepkolik.com/samsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLZNX3N');</script>
<!-- End Google Tag Manager -->
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3d566e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d566e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-500341 single-format-standard samsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri global-block-template-8 tdb_template_319160 cookies-not-set tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MLZNX3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/cepkolik/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.instagram.com/cepkolik/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="mailto:info@cepkolik.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://tr.pinterest.com/cepkolik/_created/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/cepkolik" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/cepkolik" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-381062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-381062"><a title="Cep Telefonları" href="/cep-telefonu/">Telefon</a></li>
<li id="menu-item-381063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381063"><a title="İncelemeler" href="https://www.cepkolik.com/inceleme/">İnceleme</a></li>
<li id="menu-item-381064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381064"><a title="Teknoloji Haberleri" href="https://www.cepkolik.com/haberler/">Haber</a></li>
<li id="menu-item-381065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381065"><a title="Telefon Karşılaştırma" href="/telefon-karsilastirma/">Karşılaştırma</a></li>
<li id="menu-item-381066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381066"><a title="Akıllı Telefon Araçları" href="https://www.cepkolik.com/araclar/">Araçlar</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
    <div class="td-drop-down-search">
        <form method="get" class="td-search-form" action="https://www.cepkolik.com/">
            <!-- close button -->
            <div class="td-search-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a></div>
            <div role="search" class="td-search-input">
                <span>Ara</span>
                <div id="search_form_mobile" class="form-inline"><input class="mobil-arama" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara...."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></div>
                <br>
                <br>
                <br>

                <input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara..." name="s" autocomplete="off" />
            </div>
        </form>
        <div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
    </div>
</div>

<style>

	@media (max-width: 767px) {
	 
		.mobil-arama {
			color: #fff;
			font-weight: bold;
			font-size: 26px;
			height: 40px;
			line-height: 36px;
			border: 0;
			background: transparent;
			outline: 0;
			margin: 8px 0;
			padding: 0;
			text-align: center;
			}
	}
</style>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 34px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 47.6px;
					height: 47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M326.871 335.994h370.268v56.361h-370.268v-56.361zM326.871 492.891h370.268v56.371h-370.268v-56.371zM326.871 649.88h370.268v56.381h-370.268v-56.381zM89.446 943.707h845.117v-845.128h-845.117v845.128zM145.818 154.94h732.375v732.385h-732.375v-732.385z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_8 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_8 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_8 .tdb-header-search-button-mob svg,
                .tdi_8 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 26px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 46.8px;
					height: 46.8px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div> <!-- ./block --><div class=" td-animation-stack td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

.tdi_9{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_9{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9{
margin-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-left:60px !important;
padding-left:20px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-lazy-img" data-type="image_tag" data-img-url="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" alt="Cepkolik"  title="Teknoloji haberleri - Telefon Karşılaştırma"  width="330" height="90" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10" class="tdc-row"><div class="vc_row tdi_11  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
padding-top:4px !important;
}
}

</style><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_14 td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_14.td-a-rec{
					text-align: center;
				}.tdi_14 .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_14 .td-adspot-title{
					font-family:Titillium Web !important;
				}
}
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9809059367892414"
     crossorigin="anonymous"></script>
<!-- Yeni 300x250 Sabit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="7155085960"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_16{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_22{
z-index:1 !important;
}

</style><div id="tdi_23" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_24.tdc-row-content-vert-center,
                    .tdi_24.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-bottom,
                    .tdi_24.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_24.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_24{
position:relative;
}

.tdi_24 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_23_rand_style td-element-style" ><style> 
.tdi_23_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #282a35 !important;
}
</style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class=" td-animation-stack td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:5px !important;
margin-right:30px !important;
margin-left:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-logo-a,
                .tdi_27 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_27 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_27 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_27 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;;
                }.tdi_27 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;letter-spacing:- !important;;
                }.tdi_27 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_27 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_27 .tdb-logo-icon-svg svg,
                .tdi_27 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27 .tdb-logo-img{
                    max-width: 130px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27 .tdb-logo-img{
                    max-width: 100px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-lazy-img" data-type="image_tag" data-img-url="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-2.png" alt="Cepkolik Logo"  title="Cepkolik.com"  width="150" height="41" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_28 td-h-effect-up-shadow td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cepkolik.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Haber Ara</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_29 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_29" >
<style>

/* inline tdc_css att */

.tdi_29{
margin-top:9px !important;
margin-right:10px !important;
margin-bottom:5px !important;
width:300px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{

                  margin-bottom: 40px;

                }.tdb_search_form .tdb-search-form-inner{

                  position: relative;

                  display: flex;

                  background-color: #fff;

                }.tdb_search_form .tdb-search-form-border{

                  position: absolute;

                  top: 0;

                  left: 0;

                  width: 100%;

                  height: 100%;

                  border: 1px solid #e1e1e1;

                  pointer-events: none;

                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{

                  border-color: #b0b0b0;

                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{

                  display: none;

                }.tdb_search_form .tdb-search-form-input,

                .tdb_search_form .tdb-search-form-btn{

                  height: auto;

                  min-height: 32px;

                }.tdb_search_form .tdb-search-form-input{

                  position: relative;

                  flex: 1;

                  background-color: transparent;

                  line-height: 19px;

                  border: 0;

                }.tdb_search_form .tdb-search-form-placeholder{

                  position: absolute;

                  top: 50%;

                  transform: translateY(-50%);

                  padding: 3px 9px;

                  font-size: 12px;

                  line-height: 21px;

                  color: #999;

                  -webkit-transition: all 0.3s ease;

                  transition: all 0.3s ease;

                  pointer-events: none;

                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{

                  opacity: 0;

                }.tdb_search_form .tdb-search-form-btn{

                  text-shadow: none;

                  padding: 7px 15px 8px 15px;

                  line-height: 16px;

                  margin: 0;

                  background-color: #222222;

                  font-family: 'Roboto', sans-serif;

                  font-size: 13px;

                  font-weight: 500;

                  color: #fff;

                  z-index: 1;

                  -webkit-transition: all 0.3s ease;

                  transition: all 0.3s ease;

                }.tdb_search_form .tdb-search-form-btn:hover{

                  background-color: #4db2ec;

                }.tdb_search_form .tdb-search-form-btn i,

                .tdb_search_form .tdb-search-form-btn span{

                  display: inline-block;

                  vertical-align: middle;

                }.tdb_search_form .tdb-search-form-btn i{

                  position: relative;

                  font-size: 12px;

                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{

                  position: relative;

                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{

                  line-height: 0;

                }.tdb_search_form .tdb-search-form-btn svg{

                  width: 12px;

                  height: auto;

                }.tdb_search_form .tdb-search-form-btn svg,

                .tdb_search_form .tdb-search-form-btn svg *{

                  fill: #fff;

                  -webkit-transition: all 0.3s ease;

                  transition: all 0.3s ease;

                }.tdb_search_form .tdb-search-msg{

                  font-size: 12px;

                }.tdi_29{

					max-width: 280px;

				

					display: inline-block;

				

					float: right;

					clear: none;

				}.td-theme-wrap .tdi_29{

					text-align: left;

				}.tdi_29 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{

                    top: -50%;

                    transform: translateY(0);

                }.tdi_29 .tdb-search-form-btn-icon{

                    top: 0px;

                }.tdi_29 .tdb-search-msg{

					margin-top: 0px;

				

				    font-family:Titillium Web !important;

				}.tdi_29 .tdb-search-form-input{

				    font-family:Titillium Web !important;

				}.tdi_29 .tdb-search-form-placeholder{

                    font-family:Titillium Web !important;

                }.tdi_29 .tdb-search-form-btn{

				    font-family:Titillium Web !important;

				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29{

					max-width: 200px;

				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29{

					max-width: 150px;

				}
}
</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu tdi_30 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_30"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_30 .tdb-menu > li.current-menu-item > a,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a,
				.tdi_30 .tdb-menu > li:hover > a,
				.tdi_30 .tdb-menu > li.tdb-hover > a,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_30 .tdb-menu > li > a:after,
				.tdi_30 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #ffffff;
				
					background-color: #282a35;
				}.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_30 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-ana" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958"><a title="Akıllı Telefonlar" href="/cep-telefonu/"><div class="tdb-menu-item-text">Telefon</div></a></li>
<li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://www.cepkolik.com/haberler/"><div class="tdb-menu-item-text">Haber</div></a></li>
<li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://www.cepkolik.com/inceleme/"><div class="tdb-menu-item-text">İnceleme</div></a></li>
<li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://www.cepkolik.com/ipucu/"><div class="tdb-menu-item-text">İpucu</div></a></li>
<li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="/telefon-karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırma</div></a></li>
<li id="menu-item-353633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-353633 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Diğer</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a title="Otomobil Haberleri" href="https://www.cepkolik.com/otomobil/"><div class="tdb-menu-item-text">Otomobil</div></a></li>
	<li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-183363"><a title="Akıllı Telefon Haberleri" href="https://www.cepkolik.com/akilli-telefon/"><div class="tdb-menu-item-text">Akıllı Telefon</div></a></li>
	<li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a title="Akıllı Saatler" href="/akilli-saat/"><div class="tdb-menu-item-text">Akıllı Saat</div></a></li>
	<li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a title="Tabletler" href="/tablet/"><div class="tdb-menu-item-text">Tablet</div></a></li>
	<li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a title="Oyun" href="https://www.cepkolik.com/oyun/"><div class="tdb-menu-item-text">Oyun</div></a></li>
	<li id="menu-item-488055" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-488055"><a title="Film ve Dizi" href="https://www.cepkolik.com/film-dizi/"><div class="tdb-menu-item-text">Film ve Dizi</div></a></li>
	<li id="menu-item-488056" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-488056"><a title="Kripto Para" href="https://www.cepkolik.com/kripto-para/"><div class="tdb-menu-item-text">Kripto Para</div></a></li>
	<li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a title="Android Haberleri" href="https://www.cepkolik.com/android/"><div class="tdb-menu-item-text">Android Haberleri</div></a></li>
	<li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a title="IOS Haberleri" href="https://www.cepkolik.com/ios/"><div class="tdb-menu-item-text">IOS Haberleri</div></a></li>
	<li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a title="Mobil Uygulama Haberleri" href="https://www.cepkolik.com/mobil/"><div class="tdb-menu-item-text">Mobil Uygulamalar</div></a></li>
	<li id="menu-item-321687" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321687"><a title="Ürün Karşılaştırmaları" href="https://www.cepkolik.com/karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırmalar</div></a></li>
	<li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://www.cepkolik.com/araclar/"><div class="tdb-menu-item-text">Araçlar</div></a></li>
	<li id="menu-item-331569" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331569"><a title="Teknoloji Sözlüğü" href="https://www.cepkolik.com/sozluk/"><div class="tdb-menu-item-text">Teknoloji Sözlüğü</div></a></li>
	<li id="menu-item-331566" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331566"><a title="Akıllı Saat Karşılaştırma" href="https://www.cepkolik.com/akilli-saat-karsilastirma/"><div class="tdb-menu-item-text">Akıllı Saat Karşılaştırma</div></a></li>
	<li id="menu-item-331567" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331567"><a title="Tablet Karşılaştırma" href="https://www.cepkolik.com/tablet-karsilastirma/"><div class="tdb-menu-item-text">Tablet Karşılaştırma</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34{
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_rand_style td-element-style" ><style>
.tdi_33_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36{
margin-top:5px !important;
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_37 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_37{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_37{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_37.td-a-rec{
					text-align: center;
				}.tdi_37 .td-element-style{
					z-index: -1;
				}.tdi_37 .td-adspot-title{
					font-family:Titillium Web !important;
				}
</style><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9809059367892414"
     crossorigin="anonymous"></script>
<!-- 970x250 2020 Masthead -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="2986640977"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_38" class="tdc-zone"><div class="tdc_zone tdi_39  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_39{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_40" class="tdc-row"><div class="vc_row tdi_41  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="500341" data-autoload-type="same_cat_prev" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-319160"
                    class="post-319160 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://www.cepkolik.com/samsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341/"                     data-post-edit-url=""                     data-post-title="Samsung Galaxy A73, A53 ve A33 Tanıtıldı - Fiyatı ve Özellikleri"                >
	                                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Kayıt ol</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">kullanıcı adınız</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Şifre</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Giriş">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Parolanızı mı unuttunuz? Yardım al</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Şifre kurtarma</div>
                            <div class="td-login-panel-descr">Şifrenizi Kurtarın</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">E-posta</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="şifremi gönder">
                            </form>
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_44" class="tdc-zone"><div class="tdc_zone tdi_45  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_45{
                    min-height: 0;
                }
</style><div id="tdi_46" class="tdc-row"><div class="vc_row tdi_47  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
padding-top:22px !important;
}

.tdi_47 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_50 td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="tdi_50" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_50 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_50{
					text-align: left;
				}.tdi_50{
					font-family:Titillium Web !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cepkolik.com/">Ana Sayfa</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Tüm içerikleri göster Akıllı Telefon" class="tdb-entry-crumb" href="https://www.cepkolik.com/akilli-telefon/">Akıllı Telefon</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Samsung Galaxy A73, A53 ve A33 Tanıtıldı - Fiyatı ve Özellikleri</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cepkolik.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cepkolik.com/akilli-telefon/",
                                "name": "Akıllı Telefon"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Samsung Galaxy A73, A53 ve A33 Tanıtıldı - Fiyatı ve Özellikleri"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_51 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_51" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_51 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_51 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_51{
					text-align: left;
				}.tdi_51 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Titillium Web !important;
				}.tdi_51 .tdb-title-text{
					font-family:Titillium Web !important;font-size:40px !important;line-height:1.2 !important;
				}.tdi_51 .tdb-add-text{
					font-family:Titillium Web !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Samsung Galaxy A73, A53 ve A33 Tanıtıldı &#8211; Fiyatı ve Özellikleri</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_52 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_52" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_52{
					text-align: left;
				}.tdi_52 p,
				.tdi_52 h1,
				.tdi_52 h2,
				.tdi_52 h3,
				.tdi_52 h4{
					font-family:Titillium Web !important;font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52 p,
				.tdi_52 h1,
				.tdi_52 h2,
				.tdi_52 h3,
				.tdi_52 h4{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52 p,
				.tdi_52 h1,
				.tdi_52 h2,
				.tdi_52 h3,
				.tdi_52 h4{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Samsung'un sabırsızlıkla beklenen yeni orta sınıf Galaxy A serisi sonunda görücüye çıktı. Gelin bu yazımızda Samsung Galaxy A73'e, Galaxy A53'e ve Galaxy A33'e yakından bakalım...</p></div></div><div class="td_block_wrap tdb_single_author tdi_53 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_53" >
<style>

/* inline tdc_css att */

.tdi_53{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_53{
                    display: inline-block;
                }.tdi_53 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_53 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_53 .tdb-author-name{
					color: #000;
				
					font-family:Titillium Web !important;
				}.tdi_53 .tdb-author-by{
					font-family:Titillium Web !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.cepkolik.com/author/matmazelia/">Ayşen Sıla</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_54 tdm-inline-block td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_54" >
<style>

/* inline tdc_css att */

.tdi_54{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_54{
                    text-align: left !important;
                }.tdi_54 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_55 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_55" >
<style>

/* inline tdc_css att */

.tdi_55{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_55{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_55 svg{
                    width: 14px;
                }.tdi_55 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-17T21:29:05+03:00">17 Mart 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_56 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_56" >
<style>

/* inline tdc_css att */

.tdi_56{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_56{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_56 i{
                    font-size: 10px;
                }.tdi_56 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_56 a{
					color: #444;
				}.tdi_56 a svg,
				.tdi_56 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.cepkolik.com/samsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_reading_time tdi_57 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_57" >
<style>
/* custom css */
.tdb_single_reading_time{
                    line-height: 30px;
                    white-space: nowrap;
                }.tdb_single_reading_time svg,
                .tdb_single_reading_time svg *{
                  fill: #444;
                }.tdi_57{
                    display: inline-block;
                
                    font-family:Titillium Web !important;
                }.tdi_57 i{
                    font-size: 14px;
                }.tdi_57 .tdb-views-icon{
                    margin-right: 5px;
                
                    position: relative;
                    top: -1px;
                }.tdi_57 .tdb-add-text{
                    font-family:Titillium Web !important;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon tdc-font-fa tdc-font-fa-clock-o"></i><span class="tdb-add-text">Okuma Süresi: </span><span class="reading-time-number">5</span><span class="tdb-minute-text"> dk.</span></div></div></div></div></div></div><div id="tdi_58" class="tdc-row"><div class="vc_row tdi_59 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_62 tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_62" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_62 .td-audio-player{
                    font-size: 12px;
                }.tdi_62 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Titillium Web !important;
                }.tdi_62:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="435" 
                                        class="entry-thumb" 
                                        src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20435'%3E%3C/svg%3E" data-lazy-srcset="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33--696x435.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33--339x212.jpg 339w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33--150x94.jpg 150w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33--300x188.jpg 300w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33-.jpg 1280w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Galaxy-A33" 
                                        title="Samsung-A33-"
                                    data-lazy-src="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33--696x435.jpg" /><noscript><img 
                                        width="696" 
                                        height="435" 
                                        class="entry-thumb" 
                                        src="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33--696x435.jpg" srcset="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33--696x435.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33--339x212.jpg 339w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33--150x94.jpg 150w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33--300x188.jpg 300w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33-.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="Galaxy-A33" 
                                        title="Samsung-A33-"
                                    /></noscript>
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_63 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_63" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p><a href="https://www.cepkolik.com/marka/samsung/"><strong>Samsung</strong></a>, yeni Galaxy A serisini sonunda görücüye çıkardı. <strong>5nm işlemci olan Exynos 1280 </strong>işlemcili telefonlar son derece şık tasarıma sahip ve markanın en yeni orta sınıf telefonları olarak karşımıza çıkıyor. O halde gelin yeni akıllı telefonlara birlikte göz atalım.</p>



<h2 id="h-samsung-galaxy-a73-5g"><strong>Samsung Galaxy A73 5G</strong></h2>



<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><script type="rocketlazyloadscript" src="https://cdn.adhouse.pro/publisher/ads/1147024.js" defer></script></div><p>Samsung Galaxy A73 5G,<strong> üç modelin en büyüğü</strong> ve en büyük ekranı sunuyor. <strong>FHD+ </strong>çözünürlüğe ve<strong> 120 H</strong>z yenileme hızına sahip <strong>6,7 inç Süper AMOLED </strong>panelden oluşuyor. Bu, geçen yılki A72&#8217;de<strong> 90 Hz</strong> yenileme hızıyla aynı boyuttaki bir ekranın yerini alıyor.</p>



<p>Açıkçası, A73 yeni nesil bağlantı sunuyor. Bilinmeyen bir işlemci, 6/8 GB RAM ve 128/256 GB depolama alanı ve ayrıca 1 TB&#8217;a kadar daha fazla microSD yuvası ile geliyor. Telefon, eski<strong> 64 MP sensörün yerini alan OIS özellikli f/1.8 lensli 108 MP</strong> ana kameraya sahip. </p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img width="696" height="464" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" alt="Samsung-A73" class="wp-image-500353" data-lazy-srcset="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-Galaxy-A73-5G-2.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-Galaxy-A73-5G-2-318x212.jpg 318w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-Galaxy-A73-5G-2-205x138.jpg 205w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-Galaxy-A73-5G-2-150x100.jpg 150w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-Galaxy-A73-5G-2-300x200.jpg 300w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-Galaxy-A73-5G-2.jpg" /><noscript><img width="696" height="464" src="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-Galaxy-A73-5G-2.jpg" alt="Samsung-A73" class="wp-image-500353" srcset="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-Galaxy-A73-5G-2.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-Galaxy-A73-5G-2-318x212.jpg 318w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-Galaxy-A73-5G-2-205x138.jpg 205w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-Galaxy-A73-5G-2-150x100.jpg 150w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-Galaxy-A73-5G-2-300x200.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></figure></div>



<p>Ancak bu sefer telefoto lens yok, bu nedenle telefon yakınlaştırma yapmak için yüksek çözünürlüklü ana sensörüne güveniyor. Ana kameraya <strong>12 MP</strong> ultra geniş kamera, <strong>5 MP </strong>makro kamera ve <strong>5 MP derinlik sensörü</strong> eşlik ediyor. Ön tarafta, ekranda<strong> 32 MP selfie </strong>kamerası var.</p>



<p>Batarya durumu geçen yılki ile aynı, <strong>5.000 mAh</strong> kapasiteli ve <strong>25W </strong>şarjlı. Daha küçük olan A53 ve A33 (hatta A23) aynı pili sunar. <strong>Samsung Galaxy A73 5G</strong>, 22 Nisan&#8217;dan itibaren belirli pazarlarda satışa çıkacak.</p>



<h2>Samsung Galaxy A53</h2>



<div class="wp-block-image"><figure class="aligncenter size-full"><img width="696" height="392" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" alt="Samsung-A33-A53-A73" class="wp-image-500351" data-lazy-srcset="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33-A53-A73.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33-A53-A73-350x197.jpg 350w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33-A53-A73-150x84.jpg 150w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33-A53-A73-300x169.jpg 300w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33-A53-A73.jpg" /><noscript><img width="696" height="392" src="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33-A53-A73.jpg" alt="Samsung-A33-A53-A73" class="wp-image-500351" srcset="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33-A53-A73.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33-A53-A73-350x197.jpg 350w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33-A53-A73-150x84.jpg 150w, https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-A33-A53-A73-300x169.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></figure></div>



<p>Galaxy A53 5G, <strong>FHD+</strong> çözünürlüğe ve<strong> 120 Hz</strong> yenileme hızına sahip; <strong>6,5 inç Süper AMOLED </strong>ekrana sahip. <strong>32 MP selfie kamerası</strong> ekranda yer alıyor. Diğer tarafa döndüğümüzde, ana kamera<strong> 64 MP sensöre ve OIS&#8217;li f/1.8</strong> lense sahip. Buna <strong>12 MP ultra geniş modül (f/2.2), 5 MP makro kamera</strong> ve <strong>5 MP derinlik sensörü</strong> eşlik ediyor. </p>



<p>Yeni işlemci, gelişmiş <strong>Gece modu </strong>çekimleri için <strong>12 adede</strong> kadar görüntüyü birleştiriyor. Ayrıca konu ve arka plan arasında <strong>daha net bir ayrım için Portre modunda</strong> iki kamera kullanıyor. Ve ortam ışığı göz önüne alındığında; <strong>video kaydı için en iyi kare </strong>hızını otomatik olarak seçmesini sağlayan akıllı özelliklere sahip.</p>



<p>Pil kapasitesi, A52 serisinden <strong>500 mAh artarak 5.000 mAh&#8217;a</strong> yükseldi. Şarj etme, 25W&#8217;da aynı kalıyor. Bu değer, Galaxy S22 ile aynı, ancak daha küçük <strong>3.700 mAh</strong> pile sahip. Fiyatı ise <strong>450 eurodan</strong> başlıyor.</p>



<h2>Samsung Galaxy A33</h2>



<p>Galaxy A33 5G, ekranı<strong> 6,4 inç&#8217;e</strong> ve yenileme hızını <strong>90 Hz&#8217;e</strong> düşürmesine rağmen; A33 ile kabaca aynı boyutta. Hala FHD+ çözünürlüğe sahip bir Süper AMOLED panelden oluşuyor. Bu,<strong> HD+ </strong>çözünürlüğe sahip <strong>60 Hz LCD</strong>&#8216;ye sahip A32 5G&#8217;ye göre çok büyük bir gelişme. Yeni Galaxy A23 ve M33&#8217;ün sunduğundan daha iyi bir ekran vaat ediyor.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img width="696" height="428" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20428'%3E%3C/svg%3E" alt="Galaxy-A33" class="wp-image-500349" data-lazy-srcset="https://www.cepkolik.com/wp-content/uploads/2022/03/Galaxy-A33.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2022/03/Galaxy-A33-345x212.jpg 345w, https://www.cepkolik.com/wp-content/uploads/2022/03/Galaxy-A33-150x92.jpg 150w, https://www.cepkolik.com/wp-content/uploads/2022/03/Galaxy-A33-300x184.jpg 300w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://www.cepkolik.com/wp-content/uploads/2022/03/Galaxy-A33.jpg" /><noscript><img width="696" height="428" src="https://www.cepkolik.com/wp-content/uploads/2022/03/Galaxy-A33.jpg" alt="Galaxy-A33" class="wp-image-500349" srcset="https://www.cepkolik.com/wp-content/uploads/2022/03/Galaxy-A33.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2022/03/Galaxy-A33-345x212.jpg 345w, https://www.cepkolik.com/wp-content/uploads/2022/03/Galaxy-A33-150x92.jpg 150w, https://www.cepkolik.com/wp-content/uploads/2022/03/Galaxy-A33-300x184.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></figure></div>



<p>Kameraya geçersek, ana kısımda <strong>48 MP sensör ve OIS&#8217;li f/1.8 lens </strong>var. Buradaki ultra geniş modül 8 MP sensöre sahip; ön kamera<strong> 13 MP&#8217;ye</strong> düşüyor (ancak bunun bir delik yerine bir çentik içinde olduğunu söyleyelim). Arkadaki yardımcı kameralara gelince, makro <strong>5 MP</strong> çözünürlüğü koruyor; derinlik sensörü <strong>2 MP&#8217;ye</strong> kadar iniyor.</p>



<p>Gerisi A53 5G ile aynı veya başka bir deyişle<a href="https://www.cepkolik.com/cep-telefonu/samsung-galaxy-a32/"><strong> A32 5G</strong></a>&#8216;den daha iyi. Bunun da <strong>5.000 mAh</strong> pili vardı; ancak yalnızca 15W şarj ile tam şarj için yaklaşık 2 buçuk saat gerekiyordu. Samsung, yeni telefonların<strong> fişe takılması gerekmeden 2 gün</strong> dayanacağını söylüyor.</p>



<p>Hem A33 5G hem de A55 5G iki bellek yapılandırmasıyla geliyor; 6/128 GB ve 8/256 GB, her ikisinde de <strong>1 TB&#8217;a kadar daha fazla microSD</strong> yuvası bulunuyor. Her iki telefon da toza ve suya dayanıklılık için <strong>IP67 </strong>derecesine sahip. Ayrıca ekranlarını korumak için önlerinde Gorilla Glass 5 var. Fiyatı ise <strong>370 eurodan</strong> başlıyor.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">-- Reklam --</span><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9809059367892414"
     crossorigin="anonymous"></script>
<!-- Yeni 300x250 Sabit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="7155085960"></ins>
<script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_64 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_64" >
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_64 .tdb-next-post a{
					font-family:Titillium Web !important;
				}.tdi_64 .tdb-next-post span{
					font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Önceki İçerik</span><a href="https://www.cepkolik.com/en-iyi-realme-telefonlar-2022-497203/">En İyi Realme Telefonlar 2022</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Sonraki İçerik</span><a href="https://www.cepkolik.com/redmi-k40s-tanitildi-fiyati-ve-ozellikleri-500355/">Redmi K40S Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_65 tds_call_to_action2 tdm-content-horiz-left tdm-content-vert-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_65" >
<style>
/* custom css */
.tdm_block_call_to_action .tdm-title{
                  margin: 9px 0 10px 0;
                }.tdm_block_call_to_action .tdm-descr{
                  margin-bottom: 0;
                }.tdm_block_call_to_action .tds-title + .tdm-descr{
                  margin-bottom: 14px;
                }.tdm_block_call_to_action .tdm-btn{
                  margin-top: 0;
                  max-width: 100%;
                  overflow: hidden;
                }.tdm_block_call_to_action .tdm-btn .tdm-btn-text{
                  text-overflow: ellipsis;
                  overflow: hidden;
                  max-width: 100%;
                  display: inline-block;
                  white-space: nowrap;
                }.tdm_block_call_to_action.tds_call_to_action2{
                  padding: 13px 22px;
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    width: 66.66666667%;
                  }
                  .tdm_block_call_to_action .td-block-span3 {
                    width: 33.33333333%;
                  }
                }@media (max-width: 767px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    margin-bottom: 20px;
                  }
                }@media (min-width: 767px) {
                  .tdm_block_call_to_action .tds-button {
                    text-align: right !important;
                  }
                  .tdm_block_call_to_action.tdm-flip-yes .tds-button {
                    text-align: left !important;
                  }
                }
</style>
<style>
.tdi_66 .tdm-descr{
				    color: #2b579f;
				
					font-family:Titillium Web !important;font-size:14px !important;
				}.tdi_65{
				    box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
				}
</style><div class="td-block-width tds-call-to-action2 tdi_66"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>
.tdi_67 .tdm-title{
					font-family:Titillium Web !important;line-height:1.1 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_67"><h3 class="tdm-title tdm-title-sm">Youtube kanalımıza abone ol! 
<strong>Mi Band 6</strong> ya da  <strong>Steelseries Rival 3</strong> senin olsun.</h3></div></div><div class="td-block-span3 tdm-col">
<style>
body .tdi_68{
					background-color: #ff0100;
				}body .tdi_68:before{
					background-color: #ff0100;
				}.tdi_68 .tdm-btn-text,
				.tdi_68 i{
					color: #141414;
				}.tdi_68 svg{
				    fill: #141414;
				}.tdi_68 svg *{
				    fill: inherit;
				}body .tdi_68:hover .tdm-btn-text,
				body .tdi_68:hover i{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_68:hover svg{
				    fill: #000000;
				}body .tdi_68:hover svg *{
				    fill: inherit;
				}.tdi_68 i{
					font-size: 18px;
				}.tdi_68 .tdm-btn-icon:last-child{
					margin-left: 5px;
				}.tdi_68{
					font-family:Titillium Web !important;font-size:16px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_68,
				.tdi_68:before{
					border-radius: 4px;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/cepkolik/?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_68"  rel="noopener"  target="_blank" ><span class="tdm-btn-text">Abole Ol</span><i class="tdm-btn-icon td-icon-youtube"></i></a></div></div></div></div></div><div class="td_block_wrap tdb_single_source tdi_69 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_69" >
<style>
/* custom css */
.tdb_single_source{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_source span,
                .tdb_single_source a{
                  font-size: 11px;
                }.tdb_single_source span{
                  text-transform: uppercase;
                }.tdb_single_source a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdi_69 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Titillium Web !important;
				}.tdi_69 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_69 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_69 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><span>Kaynak</span><a rel="nofollow" href="https://www.samsungmobilepress.com/press-releases/galaxy-a53-5g-and-galaxy-a33-5g-awesome-mobile-experiences-open-to-everyone/"  >Samsung</a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_71{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="vc_row_inner tdi_73  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73,
				.tdi_73 .tdc-inner-columns{
				    display: block;
				}.tdi_73 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_76 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_76" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_76 .td-social-share-text{
					font-family:Titillium Web !important;
				}.tdi_76 .td-social-network{
					font-family:Titillium Web !important;
				}
</style><div id="tdi_76" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Paylaş</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cepkolik.com%2Fsamsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341%2F" title="Facebook"  rel="nofollow" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Samsung+Galaxy+A73%2C+A53+ve+A33+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+Fiyat%C4%B1+ve+%C3%96zellikleri&url=https%3A%2F%2Fwww.cepkolik.com%2Fsamsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341%2F&via=Cepkolik" title="Twitter"  rel="nofollow" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Samsung+Galaxy+A73%2C+A53+ve+A33+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+Fiyat%C4%B1+ve+%C3%96zellikleri %0A%0A https://www.cepkolik.com/samsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341/" title="WhatsApp"  rel="nofollow" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cepkolik.com/samsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341/&title=Samsung+Galaxy+A73%2C+A53+ve+A33+Tan%C4%B1t%C4%B1ld%C4%B1+%E2%80%93+Fiyat%C4%B1+ve+%C3%96zellikleri" title="Linkedin"  rel="nofollow" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_76" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div><div class="vc_column_inner tdi_78  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 .vc_column-inner > .wpb_wrapper,
				.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_79  td-single-image- td-pb-border-top td_block_template_8 "  data-td-block-uid="tdi_79"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://www.cepkolik.com/wp-content/uploads/2019/11/google-news.png"  
			href="https://news.google.com/publications/CAAiEMikR5RhlqwjJ9rfL_tn2BoqFAgKIhDIpEeUYZasIyfa3y_7Z9ga?oc=3&#038;ceid=TR:tr"  target="_blank"  rel="nofollow"  title="Google News Kanalına Abone Ol"  ></a>
<style>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</style></div></div></div></div></div><div class="td_block_wrap tdb_single_reading_progress tdi_80 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_80"  data-bar-position="top">
<style>
/* custom css */
.tdb_single_reading_progress{
                    margin-bottom: 0;
                }.td-srp-bar{
                    width: 100%;
                    height: 8px;
                }.td-srp-bar-fill{
                    width: 0;
                    max-width: 100%;
                    height: 8px;
                    background-color: #4db2ec;
                    transition: width .2s ease;
                }#td-srp-fixed-wrap .td-srp-bar{
                    position: fixed;
                    z-index: 10001;
                }.td-srp-top{
                    top: 0;
                }.td-srp-bottom{
                    bottom: 0;
                }#tdi_80_b .td-srp-bar-fill{
                    background-color: #e74c3c;
                }@media (min-width: 783px) {
                    .admin-bar .td-srp-top {
                        top: 32px;
                    }
                }
</style><div class="tdb-block-inner td-fix-index"></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_82 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_82{
display:none !important;
}
}

</style><div class="td-fix-index"><script type="rocketlazyloadscript" src="https://cdn.adhouse.pro/publisher/ads/1192462.js" defer></script></div></div>

<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_83 tdb-comm-layout4 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_83" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_83 .comment-link{
            display: inline-block;
        }.tdi_83 .comment{
            border-bottom-style: dashed;
        }.tdi_83 .comment .children{
            border-top-style: dashed;
        }.tdi_83 .td-comments-title a,
        .tdi_83 .td-comments-title span{
            font-family:Titillium Web !important;
        }.tdi_83 cite{
            font-family:Titillium Web !important;
        }.tdi_83 .comment-link,
        .tdi_83 .comment-edit-link{
            font-family:Titillium Web !important;
        }.tdi_83 .comment-content p{
            font-family:Titillium Web !important;
        }.tdi_83 .comment-reply-link{
            font-family:Titillium Web !important;
        }.tdi_83 .comment-reply-title{
            font-family:Titillium Web !important;
        }.tdi_83 input[type=text],
        .tdi_83 textarea{
            font-family:Titillium Web !important;
        }.tdi_83 .comment-form .submit{
            font-family:Titillium Web !important;
        }.tdi_83 .comment-form-cookies-consent label,
        .tdi_83 .logged-in-as,
        .tdi_83 .logged-in-as a,
        .tdi_83 .td-closed-comments{
            font-family:Titillium Web !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title">Cevap Ver <small><a rel="nofollow" id="cancel-comment-reply-link" href="/samsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341/#respond" style="display:none;">İptal</a></small></p><form action="https://www.cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Yorum:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Yorum:</label>
                            <div class="td-warning-comment">Lütfen yorumunuzu girin!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="İsim:" 
                                    type="text" 
                                    value="" 
                                    size="30"  
                                />
                                <label for="author" class="is-visually-hidden">İsim:</label>
                                <div class="td-warning-author">Lütfen isminizi buraya giriniz</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="E-Posta:" 
                                    type="text" 
                                    value="" 
                                    size="30"  
                                />
                                <label for="email" class="is-visually-hidden">E-Posta:</label>
                                <div class="td-warning-email-error">Yanlış bir e-posta adresi girdiniz!</div>
                                <div class="td-warning-email">Lütfen e-posta adresinizi buraya girin</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Web:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Web:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Bir sonraki yorumumda adımı, e-postamı ve web sitemi bu tarayıcıya kaydedin.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='500341' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_86 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_86.td-a-rec{
					text-align: center;
				}.tdi_86 .td-element-style{
					z-index: -1;
				}.tdi_86 .td-adspot-title{
					font-family:Titillium Web !important;
				}
</style><script type="rocketlazyloadscript" src="https://cdn.adhouse.pro/publisher/ads/1147024.js" defer></script></div><div class="td_block_wrap td_flex_block_5 tdi_87 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_87 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_87 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_87 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_87 .entry-thumb{
					background-position: center 50%;
				}.tdi_87 .td-post-vid-time{
					display: block;
				
					font-family:Titillium Web !important;
				}.tdi_87 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_87 .td-excerpt{
					display: none;
				
					font-family:Titillium Web !important;
				}.tdi_87 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_87 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_87 .td-author-date{
					display: inline;
				}.tdi_87 .td-post-author-name{
					display: inline-block;
				}.tdi_87 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_87 .td-post-date,
				.tdi_87 .td-post-author-name span{
					display: none;
				}.tdi_87 .entry-review-stars{
					display: none;
				}.tdi_87 .td-icon-star,
                .tdi_87 .td-icon-star-empty,
                .tdi_87 .td-icon-star-half{
					font-size: 15px;
				}.tdi_87 .td-module-comments{
					display: block;
				}.tdi_87 .td-read-more{
					display: none;
				}.tdi_87 .td-block-title a,
				.tdi_87 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_87 .td-subcat-list a,
				.tdi_87 .td-subcat-dropdown span,
				.tdi_87 .td-subcat-dropdown a{
					font-family:Titillium Web !important;
				}.tdi_87 .entry-title{
					font-family:Titillium Web !important;
				}.tdi_87 .td-post-category{
					font-family:Titillium Web !important;
				}.tdi_87 .td-editor-date,
				.tdi_87 .td-editor-date .td-post-author-name a,
				.tdi_87 .td-editor-date .entry-date,
				.tdi_87 .td-module-comments a{
					font-family:Titillium Web !important;
				}.tdi_87 .td-read-more a{
					font-family:Titillium Web !important;
				}.tdi_87 .td-load-more-wrap a{
					font-family:Titillium Web !important;
				}#td-video-modal.tdi_87_m .td-vm-title{
					font-family:Titillium Web !important;
				}.tdi_87 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_87 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_87 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_87 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_87 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_87 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/huawei-whole-house-smart-host-tanitildi-500323/" rel="bookmark" class="td-image-wrap " title="Huawei Whole House Smart Host Tanıtıldı!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/03/Huawei-696x343.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/huawei-whole-house-smart-host-tanitildi-500323/" rel="bookmark" title="Huawei Whole House Smart Host Tanıtıldı!">Huawei Whole House Smart Host Tanıtıldı!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/moto-edge-x30-under-screen-camera-edition-tanitildi-500320/" rel="bookmark" class="td-image-wrap " title="Moto Edge X30 Under Screen Camera Edition Tanıtıldı" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/03/moto-edge-x30-1-1-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/moto-edge-x30-under-screen-camera-edition-tanitildi-500320/" rel="bookmark" title="Moto Edge X30 Under Screen Camera Edition Tanıtıldı">Moto Edge X30 Under Screen Camera Edition Tanıtıldı</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/iste-apple-iphone-14-pronun-tam-tasarimi-500293/" rel="bookmark" class="td-image-wrap " title="İşte Apple iPhone 14 Pro&#8217;nun Tam Tasarımı" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/11/iPhone-14-Pro-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/iste-apple-iphone-14-pronun-tam-tasarimi-500293/" rel="bookmark" title="İşte Apple iPhone 14 Pro&#8217;nun Tam Tasarımı">İşte Apple iPhone 14 Pro&#8217;nun Tam Tasarımı</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/microsoft-surface-hub-2-tanitildi-fiyati-ve-ozellikleri-500290/" rel="bookmark" class="td-image-wrap " title="Microsoft Surface Hub 2 Tanıtıldı &#8211; Fiyatı ve Özellikleri" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/03/microsoft-surface-hub-2-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/microsoft-surface-hub-2-tanitildi-fiyati-ve-ozellikleri-500290/" rel="bookmark" title="Microsoft Surface Hub 2 Tanıtıldı &#8211; Fiyatı ve Özellikleri">Microsoft Surface Hub 2 Tanıtıldı &#8211; Fiyatı ve Özellikleri</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/oneplus-nord-2tnin-kamera-ozellikleri-aciklandi-500287/" rel="bookmark" class="td-image-wrap " title="OnePlus Nord 2T&#8217;nin Kamera Özellikleri Açıklandı" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/03/OnePlus-Nord-2T--696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/oneplus-nord-2tnin-kamera-ozellikleri-aciklandi-500287/" rel="bookmark" title="OnePlus Nord 2T&#8217;nin Kamera Özellikleri Açıklandı">OnePlus Nord 2T&#8217;nin Kamera Özellikleri Açıklandı</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/film-dizi/" class="td-post-category">Film ve Dizi</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/benedict-cumberbatchin-sherlock-yorumu-500239/" rel="bookmark" class="td-image-wrap " title="Benedict Cumberbatch&#8217;ın Sherlock Yorumu" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/03/sherlockyourumu-cepkolik-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/benedict-cumberbatchin-sherlock-yorumu-500239/" rel="bookmark" title="Benedict Cumberbatch&#8217;ın Sherlock Yorumu">Benedict Cumberbatch&#8217;ın Sherlock Yorumu</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/samsung-galaxy-z-fold-4-s-pen-destegiyle-geliyor-500223/" rel="bookmark" class="td-image-wrap " title="Samsung Galaxy Z Fold 4, S Pen Desteğiyle Geliyor" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/03/Samsung-Galaxy-Z-Fold-4-696x391.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/samsung-galaxy-z-fold-4-s-pen-destegiyle-geliyor-500223/" rel="bookmark" title="Samsung Galaxy Z Fold 4, S Pen Desteğiyle Geliyor">Samsung Galaxy Z Fold 4, S Pen Desteğiyle Geliyor</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/redmi-k50-yarin-tanitilacak-500167/" rel="bookmark" class="td-image-wrap " title="Redmi K50 OIS Destekli 108 MP kamera ve 512 GB dahili Hafıza ile yarın tanıtılacak" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/03/Redmi-K50-Cepkolik-696x522.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/redmi-k50-yarin-tanitilacak-500167/" rel="bookmark" title="Redmi K50 OIS Destekli 108 MP kamera ve 512 GB dahili Hafıza ile yarın tanıtılacak">Redmi K50 OIS Destekli 108 MP kamera ve 512 GB dahili Hafıza ile yarın tanıtılacak</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/iqoo-z6-5g-tanitildi-ozellikleri-ve-fiyati-500154/" rel="bookmark" class="td-image-wrap " title="iQOO Z6 5G, Snapdragon 695 ve 5.000 mAh pil ile piyasaya sürüldü" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/03/iQOO-Z6-5G-Cepkolik-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/iqoo-z6-5g-tanitildi-ozellikleri-ve-fiyati-500154/" rel="bookmark" title="iQOO Z6 5G, Snapdragon 695 ve 5.000 mAh pil ile piyasaya sürüldü">iQOO Z6 5G, Snapdragon 695 ve 5.000 mAh pil ile piyasaya sürüldü</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/spotify-fc-barcelonanin-ana-sponsoru-oldu-camp-nouya-adini-ekledi-500151/" rel="bookmark" class="td-image-wrap " title="Spotify, FC Barcelona&#8217;nın ana sponsoru oldu, Camp Nou&#8217;ya adını ekledi" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/03/Spotify-FC-Barcelona-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/spotify-fc-barcelonanin-ana-sponsoru-oldu-camp-nouya-adini-ekledi-500151/" rel="bookmark" title="Spotify, FC Barcelona&#8217;nın ana sponsoru oldu, Camp Nou&#8217;ya adını ekledi">Spotify, FC Barcelona&#8217;nın ana sponsoru oldu, Camp Nou&#8217;ya adını ekledi</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_88 td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_88{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_88.td-a-rec{
					text-align: center;
				}.tdi_88 .td-element-style{
					z-index: -1;
				}.tdi_88 .td-adspot-title{
					font-family:Titillium Web !important;
				}
</style><script type="rocketlazyloadscript" src="https://cdn.adhouse.pro/publisher/ads/1147024.js" defer></script></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<script type="rocketlazyloadscript" src="/wp-content/themes/Newspaper-child/cepkolik/js/libraries.min.js" defer></script>
<script type="rocketlazyloadscript" src="/wp-content/themes/Newspaper-child/init.min.js?v=3" defer></script>



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_89" class="tdc-zone"><div class="tdc_zone tdi_90  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_90{
                    min-height: 0;
                }
</style><div id="tdi_91" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_92  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_92,
                .tdi_92 .tdc-columns{
                    min-height: 0;
                }.tdi_92,
				.tdi_92 .tdc-columns{
				    display: block;
				}.tdi_92 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_92 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_92 .tdc-row-video-background-error,
	                .tdi_92 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_92{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_92 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
padding-top:30px !important;
}
}

</style>
<div class="tdi_91_rand_style td-element-style" ><style>
.tdi_91_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_96  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_96{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_96,
				.tdi_96 .tdc-inner-columns{
				    display: block;
				}.tdi_96 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_96 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_96 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_96 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_96 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_96{
margin-bottom:10px !important;
}

.tdi_96 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_98  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 .vc_column-inner > .wpb_wrapper,
				.tdi_98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_98 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98{
border-color:rgba(255,255,255,0.15) !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_99 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_99 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_99 a{
					color: #ffffff;
				}.tdi_99 a:hover{
					color: #266fef;
				}.tdi_99 .td-block-title a,
				.tdi_99 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_99 li{
					font-family:Titillium Web !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_99 class="td_block_inner td-fix-index"><div class="menu-kategori-footer-1-container"><ul id="menu-kategori-footer-1" class="menu"><li id="menu-item-453524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-453524"><a href="https://www.cepkolik.com/akilli-telefon/">Akıllı Telefon Haberleri</a></li>
<li id="menu-item-453535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453535"><a href="https://www.cepkolik.com/haberler/">Teknoloji Haberleri</a></li>
<li id="menu-item-453525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453525"><a href="https://www.cepkolik.com/android/">Android Haberleri</a></li>
<li id="menu-item-453527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453527"><a href="https://www.cepkolik.com/inceleme/">İncelemeler</a></li>
<li id="menu-item-453529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453529"><a href="https://www.cepkolik.com/ipucu/">İpucu &#8211; Nasıl Yapılır</a></li>
<li id="menu-item-453530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453530"><a href="https://www.cepkolik.com/karsilastirma/">Karşılaştırmalar</a></li>
<li id="menu-item-453532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453532"><a href="https://www.cepkolik.com/otomobil/">Otomobil Haberleri</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_101  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 .vc_column-inner > .wpb_wrapper,
				.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_102 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_102 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_102 a{
					color: #ffffff;
				}.tdi_102 a:hover{
					color: #266fef;
				}.tdi_102 .td-block-title a,
				.tdi_102 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_102 li{
					font-family:Titillium Web !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_102 class="td_block_inner td-fix-index"><div class="menu-kategori-footer-2-container"><ul id="menu-kategori-footer-2" class="menu"><li id="menu-item-453543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453543"><a href="https://www.cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li>
<li id="menu-item-453537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453537"><a href="/cep-telefonu/">Telefon Modelleri</a></li>
<li id="menu-item-453538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453538"><a href="https://www.cepkolik.com/araclar/">Faydalı Araçlar</a></li>
<li id="menu-item-453541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453541"><a href="https://www.cepkolik.com/sozluk/">Teknoloji Sözlüğü</a></li>
<li id="menu-item-453542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453542"><a href="https://www.cepkolik.com/telefon-boyut-karsilastirma/">Telefon Boyut Karşılaştırma</a></li>
<li id="menu-item-453539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453539"><a href="https://www.cepkolik.com/akilli-saat-karsilastirma/">Akıllı Saat Karşılaştırma</a></li>
<li id="menu-item-453540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453540"><a href="https://www.cepkolik.com/tablet-karsilastirma/">Tablet Karşılaştırma</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_104  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 .vc_column-inner > .wpb_wrapper,
				.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_105 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_105 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_105 a{
					color: #ffffff;
				}.tdi_105 a:hover{
					color: #266fef;
				}.tdi_105 .td-block-title a,
				.tdi_105 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_105 li{
					font-family:Titillium Web !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_105 class="td_block_inner td-fix-index"><div class="menu-markalar-footer-1-container"><ul id="menu-markalar-footer-1" class="menu"><li id="menu-item-453551" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453551"><a href="https://www.cepkolik.com/marka/samsung/">Samsung</a></li>
<li id="menu-item-453552" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453552"><a href="https://www.cepkolik.com/marka/xiaomi/">Xiaomi</a></li>
<li id="menu-item-453553" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453553"><a href="https://www.cepkolik.com/marka/oppo/">Oppo</a></li>
<li id="menu-item-453554" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453554"><a href="https://www.cepkolik.com/marka/huawei/">Huawei</a></li>
<li id="menu-item-453558" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453558"><a href="https://www.cepkolik.com/marka/apple/">Apple</a></li>
<li id="menu-item-453559" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453559"><a href="https://www.cepkolik.com/marka/honor/">Honor</a></li>
<li id="menu-item-453571" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453571"><a href="https://www.cepkolik.com/marka/realme/">Realme</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_108 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_108 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_108 a{
					color: #ffffff;
				}.tdi_108 a:hover{
					color: #266fef;
				}.tdi_108 .td-block-title a,
				.tdi_108 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_108 li{
					font-family:Titillium Web !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_108 class="td_block_inner td-fix-index"><div class="menu-markalar-footer-2-container"><ul id="menu-markalar-footer-2" class="menu"><li id="menu-item-453563" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453563"><a href="https://www.cepkolik.com/marka/google/">Google</a></li>
<li id="menu-item-453564" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453564"><a href="https://www.cepkolik.com/marka/lenovo/">Lenovo</a></li>
<li id="menu-item-453565" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453565"><a href="https://www.cepkolik.com/marka/meizu/">Meizu</a></li>
<li id="menu-item-453566" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453566"><a href="https://www.cepkolik.com/marka/motorola/">Motorola</a></li>
<li id="menu-item-453567" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453567"><a href="https://www.cepkolik.com/marka/oneplus/">Oneplus</a></li>
<li id="menu-item-453569" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453569"><a href="https://www.cepkolik.com/marka/vivo/">Vivo</a></li>
<li id="menu-item-453570" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453570"><a href="https://www.cepkolik.com/marka/zte/">ZTE</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_110  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_110{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_110,
				.tdi_110 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_110 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_110 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_110 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_110 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_110 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_110{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_110 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_112  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 .vc_column-inner > .wpb_wrapper,
				.tdi_112 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_113 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_113" >
<style>

/* inline tdc_css att */

.tdi_113{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_113 li{
					display: inline-block;
				
					font-family:Titillium Web !important;
				}.tdi_113 .menu{
					display: flex;
				}.tdi_113 .sub-menu{
					display: none;
				}.tdi_113 ul li{
					margin-right: 10px;
				}.tdi_113 ul li:last-child{
					margin-right: 0;
				}.tdi_113 ul{
					text-align: center;
					justify-content: center;
				}.tdi_113 a{
					color: #ffffff;
				}.tdi_113 .td-block-title a,
				.tdi_113 .td-block-title span{
					font-family:Titillium Web !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_113 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177620"><a title="Hakkımızda" rel="nofollow" href="https://www.cepkolik.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177621"><a title="Künye" rel="nofollow" href="https://www.cepkolik.com/kunye/">Künye</a></li>
<li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-177623"><a title="Gizlilik Politikası" rel="nofollow" href="https://www.cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177624"><a title="Kullanım Koşulları" rel="nofollow" href="https://www.cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li>
<li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177625"><a title="iletişim" rel="nofollow" href="https://www.cepkolik.com/iletisim/">iletişim</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_114" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_115  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_115,
                .tdi_115 .tdc-columns{
                    min-height: 0;
                }.tdi_115,
				.tdi_115 .tdc-columns{
				    display: block;
				}.tdi_115 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_115{
position:relative;
}

.tdi_115 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_114_rand_style td-element-style" ><style>
.tdi_114_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_118 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_118" >
<style>

/* inline tdc_css att */

.tdi_118{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_118{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_118{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_118 .tdm-descr{
					font-family:Titillium Web !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_118 .tdm-descr{
					font-family:Titillium Web !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">Copyright @ Cepkolik.com 2021 | Tüm hakları saklıdır.</p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.2 (rara)
        Deploy mode: deploy
        
        uid: 623380d111f98
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.egg-container .row-products > div {
    padding: 1px 10px!important;
}


.post header .entry-title {
    font-family: "Titillium Web";
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.puanlama {
    
    float:right;
    margin-top: 10px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.puanlama {
    
    float: left;
    margin-bottom: 11px;
}
}
</style>

		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://www.cepkolik.com/samsung-galaxy-a73-a53-ve-a33-tanitildi-fiyati-ve-ozellikleri-500341/?amp=1">
				Go to mobile version			</a>
		</div>

				    <script type="rocketlazyloadscript">
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.cepkolik.com/wp-admin/admin-ajax.php';
        var snp_domain_url = 'https://www.cepkolik.com';
		var snp_ajax_nonce = '5df36e49fb';
		var snp_ajax_ping_time = 1000;
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_is_mobile = false;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
        var snp_close_on_esc_key = false;
        snp_excluded_urls.push('');    </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
                	<div id="snppopup-welcome" class="snp-pop-3871 snppopup"><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_close" value="manual" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_exit_scroll_down" value="10" /><input type="hidden" class="snp_exit_scroll_up" value="10" /><input type="hidden" class="snp_open_inactivity" value="10" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_close_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_optin_form_submit" value="single" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="3871" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="10" /><input type="hidden" class="snp_cookie_close" value="-1" />
<div class="snp-builder">
            <div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
            <div id="snp-bld-step-1" data-width="880" data-height="540"  class="snp-bld-step snp-bld-step-1  animated bounceInLeft " data-animation="bounceInLeft" data-animation-close="bounceOutRight"><form action="#" method="post" class=" snp-subscribeform snp_subscribeform"><input type="hidden" name="np_custom_name1" value="" /><input type="hidden" name="np_custom_name2" value="" />                <div class="bld-el-cont bld-el-img bld-step-1-el-0  animated fadeIn" data-animation="fadeIn"><img width="73" height="75" class="bld-el   snp-close-link snp-cursor-pointer"  data-redirect-rules='{"":""}' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2073%2075'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.cepkolik.com/wp-content/uploads/ninja-popups/close_9i.png" /><noscript><img width="73" height="75" class="bld-el   snp-close-link snp-cursor-pointer"  data-redirect-rules='{"":""}' src="https://www.cepkolik.com/wp-content/uploads/ninja-popups/close_9i.png" alt="" /></noscript></div><div class="bld-el-cont bld-el-button bld-step-1-el-1  animated flipInX" data-animation="flipInX"><button class="bld-el   snp-cursor-pointer "  name="" data-redirect="https://www.youtube.com/cepkolik/?sub_confirmation=1" data-set-cookie="no" data-url="https://www.youtube.com/cepkolik/?sub_confirmation=1" onclick="snp_open_link(this, true); jQuery.event.trigger({type: 'ninja_popups_button_'});" data-redirect-rules='{"":""}' type="button">Abone ol!</button></div><div class="bld-el-cont bld-el-box bld-step-1-el-2  animated rollIn" data-animation="rollIn"><div   class="bld-el  "></div></div><div class="bld-el-cont bld-el-text bld-step-1-el-3  animated bounceIn" data-animation="bounceIn"><div class="bld-el  " ><p style="text-align: center;"><span style="font-size: 40px;"><span style="color: #81005a;"><b>&Ccedil;ok &ouml;zel &uuml;r&uuml;nler inceliyoruz</b></span></span></p>
<p style="text-align: center;"><span style="font-size: 36px;"><span style="color: #81005a;"><b><span style="font-size: 40px;">Kanalımıza</span> </b><strong>abone</strong><b> olarak </b></span></span></p>
<p style="text-align: center;"><span style="font-size: 40px;"><span style="color: #81005a;"><b>bizlere destek olabilirsin</b></span></span></p></div></div><div class="bld-el-cont bld-el-text bld-step-1-el-4  animated fadeIn" data-animation="fadeIn"><div class="bld-el  " ><p style="text-align: center;"><span style="font-size: 28px; color: #f72c5b;"><span style="color: #81005a;">AKILLI TELEFON</span>&nbsp; /&nbsp; &nbsp;<span style="color: #81005a;">BİLGİSAYAR&nbsp; <span style="color: #f72c5b;">/</span></span>&nbsp; &nbsp;<span style="color: #81005a;">KAMERA <span style="color: #f72c5b;">/</span>&nbsp; AKILLI SAAT <span style="color: #f72c5b;">/</span>&nbsp; &nbsp;AKSESUAR</span></span></p></div></div>
            </form></div>        </div>
        </div>
<div class="snp-overlay" id="snp-pop-3871-overlay" data-close="yes"></div><script type="rocketlazyloadscript">
    var snp_bld_open3871=function(){_snp_bld_open(3871);};
    var snp_bld_close3871=function(){_snp_bld_close(3871);};
</script>
<style>
.snp-pop-3871 .snp-bld-step-cont-1 {}.snp-pop-3871 .snp-bld-step-1 {width: 880px;height: 540px;background-color: #ffffff;background-image: url('https://www.cepkolik.com/wp-content/uploads/ninja-popups/bg1.jpg');background-position: center center;background-repeat: repeat;}.snp-pop-3871 .bld-step-1-el-0 {   border: 1px solid transparent;width: 50px;height: 50px;top: -2px;left: 831px;z-index: 105;-webkit-animation-delay: 2500ms;animation-delay: 2500ms;}.snp-pop-3871 .bld-step-1-el-0 .bld-el,.snp-pop-3871 .bld-step-1-el-0 .bld-el p,.snp-pop-3871 .bld-step-1-el-0 .bld-el:focus,.snp-pop-3871 .bld-step-1-el-0 .bld-el:active,.snp-pop-3871 .bld-step-1-el-0 .bld-el:hover{outline: 0;}.snp-pop-3871 .bld-step-1-el-1 {   border: 1px solid transparent;width: 350px;height: 65px;top: 442px;left: 287px;z-index: 111;-webkit-animation-delay: 1500ms;animation-delay: 1500ms;}.snp-pop-3871 .bld-step-1-el-1 .bld-el,.snp-pop-3871 .bld-step-1-el-1 .bld-el p,.snp-pop-3871 .bld-step-1-el-1 .bld-el:focus,.snp-pop-3871 .bld-step-1-el-1 .bld-el:active,.snp-pop-3871 .bld-step-1-el-1 .bld-el:hover{outline: 0;color: #ffffff;font-family: 'Open Sans';font-size: 24px;font-weight: bold;border-style: none;border-width: 0px;border-radius: 0px;background-color: #e55400 !important;background-position: center center;background-repeat: repeat;}.snp-pop-3871 .bld-step-1-el-2 {   border: 1px solid transparent;width: 821px;height: 378px;top: 25px;left: 29.5px;z-index: 102;}.snp-pop-3871 .bld-step-1-el-2 .bld-el,.snp-pop-3871 .bld-step-1-el-2 .bld-el p,.snp-pop-3871 .bld-step-1-el-2 .bld-el:focus,.snp-pop-3871 .bld-step-1-el-2 .bld-el:active,.snp-pop-3871 .bld-step-1-el-2 .bld-el:hover{outline: 0;border-width: 0px;background-color: #ffffff !important;background-position: center center;background-repeat: repeat;opacity: 0.6 !important;}.snp-pop-3871 .bld-step-1-el-3 {   border: 1px solid transparent;width: 790px;height: 222px;top: 106px;left: 43px;z-index: 107;-webkit-animation-delay: 600ms;animation-delay: 600ms;}.snp-pop-3871 .bld-step-1-el-3 .bld-el,.snp-pop-3871 .bld-step-1-el-3 .bld-el p,.snp-pop-3871 .bld-step-1-el-3 .bld-el:focus,.snp-pop-3871 .bld-step-1-el-3 .bld-el:active,.snp-pop-3871 .bld-step-1-el-3 .bld-el:hover{outline: 0;font-family: 'Codystar';border-width: 0px;background-position: center center;background-repeat: repeat;}.snp-pop-3871 .bld-step-1-el-4 {   border: 1px solid transparent;width: 810px;height: 54px;top: 340px;left: 31px;z-index: 111;-webkit-animation-delay: 1500ms;animation-delay: 1500ms;}.snp-pop-3871 .bld-step-1-el-4 .bld-el,.snp-pop-3871 .bld-step-1-el-4 .bld-el p,.snp-pop-3871 .bld-step-1-el-4 .bld-el:focus,.snp-pop-3871 .bld-step-1-el-4 .bld-el:active,.snp-pop-3871 .bld-step-1-el-4 .bld-el:hover{outline: 0;font-family: 'Dosis';border-width: 0px;background-position: center center;background-repeat: repeat;}#snp-pop-3871-overlay {opacity: 0.5;background-color: #5A5757;}    
</style><script type="rocketlazyloadscript">
snp_f['snppopup-welcome-open']=snp_bld_open3871;
snp_f['snppopup-welcome-close']=snp_bld_close3871;
</script>
</div>            </div>
    


<link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/assets/font-awesome/css/font-awesome.min.css?ver=1647292045' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='jquery-ui-datepicker-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Kapat","currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"nextText":"Sonraki","prevText":"\u00d6nceki","dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesShort":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"],"dayNamesMin":["P","P","S","\u00c7","P","C","C"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
});</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/assets/js/cookie.js?ver=1647292045' id='js-cookie-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/arscode-ninja-popups/assets/js/tooltipster.bundle.min.js?ver=5.9.2' id='jquery-np-tooltipster-js' defer></script>
<script type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/arscode-ninja-popups/assets/js/jquery.material.form.min.js?ver=5.9.2' id='material-design-js-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/arscode-ninja-popups/assets/vendor/intl-tel-input/js/intlTelInput-jquery.min.js?ver=5.9.2' id='jquery-intl-phone-input-js-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/cache/min/1/wp-content/plugins/arscode-ninja-popups/assets/js/dialog_trigger.js?ver=1647292045' id='js-dialog_trigger-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/arscode-ninja-popups/assets/js/ninjapopups.min.js?ver=5.9.2' id='js-ninjapopups-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js' defer></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.cepkolik.com\/wp-admin\/admin-ajax.php","nonce":"63084a2560","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"300","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" async data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.2.3' id='cookie-notice-front-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.cepkolik.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1647292046' async='async' id='remote_sdk-js'></script>
<!-- Adhouse.pro - Cepkolik.com - Sticky Video. -->
<script type="rocketlazyloadscript" src="https://cdn.adhouse.pro/publisher/ads/1147027.js" defer></script>
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


		<!-- Cookie Notice plugin v2.2.3 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(34,34,34,1);"><div class="cookie-notice-container" style="color: #e5e5e5;"><span id="cn-notice-text" class="cn-text-container">Web sitemizde size en iyi deneyimi sunabilmemiz için çerezleri kullanıyoruz. Bu siteyi kullanmaya devam ederseniz, bunu kabul ettiğinizi varsayarız.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Tamam">Tamam</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Hayır">Hayır</a><a href="https://www.cepkolik.com/gizlilik-politikasi/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Gizlilik politikası">Gizlilik politikası</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="Hayır"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cepkolik.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1647542481 -->