<!doctype html ><html lang="tr"><head><meta charset="UTF-8" /><style>comments,PenaTDFT{content-visibility:auto;contain-intrinsic-size:1px 1000px;}</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIlRpdGlsbGl1bSBXZWI6NDAwIiwiVGl0aWxsaXVtIFdlYjo0MDAsNjAwLDUwMCZkaXNwbGF5PXN3YXAiXX19O2lmKHR5cGVvZiBXZWJGb250PT09Im9iamVjdCImJnR5cGVvZiBXZWJGb250LmxvYWQ9PT0iZnVuY3Rpb24iKXtXZWJGb250LmxvYWQoV2ViRm9udENvbmZpZyl9" defer></script><script data-optimized="1" src="https://www.cepkolik.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script> <title>Blue Protocol Sistem Gereksinimleri - Cepkolik</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cepkolik.com/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.cepkolik.com/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="https://www.cepkolik.com/wp-content/uploads/2021/03/76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.cepkolik.com/wp-content/uploads/2021/03/120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.cepkolik.com/wp-content/uploads/2021/03/152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.cepkolik.com/wp-content/uploads/2021/03/114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.cepkolik.com/wp-content/uploads/2021/03/144.png"/><meta name="description" content="Amazon Game Studios tarafından yayınlanan ve uzun zamandır beklenen Blue Protocol için hem oynanış videosu hem de sistem gereksinimleri paylaşıldı." /><link rel="canonical" href="https://www.cepkolik.com/blue-protocol-sistem-gereksinimleri-620688/" /><meta property="og:locale" content="tr_TR" /><meta property="og:type" content="article" /><meta property="og:title" content="Blue Protocol Sistem Gereksinimleri" /><meta property="og:description" content="Amazon Game Studios tarafından yayınlanan ve uzun zamandır beklenen Blue Protocol için hem oynanış videosu hem de sistem gereksinimleri paylaşıldı." /><meta property="og:url" content="https://www.cepkolik.com/blue-protocol-sistem-gereksinimleri-620688/" /><meta property="og:site_name" content="Cepkolik" /><meta property="article:publisher" content="https://www.facebook.com/cepkolik/" /><meta property="article:published_time" content="2022-12-18T09:45:00+00:00" /><meta property="article:modified_time" content="2022-12-18T10:48:27+00:00" /><meta property="og:image" content="https://www.cepkolik.com/wp-content/uploads/2022/12/bluprotocolsistemgereksinimleri-cepkolik.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="İbrahim Özbek" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/iboarslan42" /><meta name="twitter:site" content="@cepkolik" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//fonts.google.com' /><link rel='dns-prefetch' href='//marketingplatform.google.com' /><link rel='dns-prefetch' href='//developers.google.com' /><link rel='dns-prefetch' href='//pubmatic.com' /><link rel='dns-prefetch' href='//www.openx.com' /><link rel='dns-prefetch' href='//www.quantcast.com' /><link rel='dns-prefetch' href='//rubiconproject.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//cdn.adhouse.pro' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//www.criteo.com' /><link rel='dns-prefetch' href='//www.jsdelivr.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://www.cepkolik.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://www.cepkolik.com/comments/feed/" /><link data-optimized="1" rel='stylesheet' id='td-theme-css' href='https://www.cepkolik.com/wp-content/litespeed/css/faf125df3e609a8232e6d3c74a44b220.css?ver=4b220' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link data-optimized="1" rel='stylesheet' id='td-theme-child-css' href='https://www.cepkolik.com/wp-content/litespeed/css/6363951aeaf22e9fc529b915dea18efd.css?ver=18efd' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-theme-child-responsive-css' href='https://www.cepkolik.com/wp-content/litespeed/css/4afcf4631cb74b8a2773fc2dc8604ee4.css?ver=04ee4' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css' href='https://www.cepkolik.com/wp-content/litespeed/css/1da12c4102bbd05b82d4b06dec32ec78.css?ver=2ec78' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>:root{--gcbtnbg: #de1414;--gcbtncolor: #ffffff;}</style><link data-optimized="1" rel='stylesheet' id='classic-theme-styles-css' href='https://www.cepkolik.com/wp-content/litespeed/css/3a919cb122ccdb2444481b7626b0793b.css?ver=0793b' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link data-optimized="1" rel='stylesheet' id='cookie-law-info-css' href='https://www.cepkolik.com/wp-content/litespeed/css/4672f709fdf2d0a33ef76314992a32f1.css?ver=a32f1' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.cepkolik.com/wp-content/litespeed/css/9c8f1c24c84cb8230a8cb06a4b046c32.css?ver=46c32' type='text/css' media='all' /><link rel='stylesheet' id='kk-star-ratings-css' href='https://www.cepkolik.com/wp-content/plugins/kk-star-ratings/src/core/public/css/kk-star-ratings.min.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.cepkolik.com/wp-content/litespeed/css/9306c1784f170ba2d0bf798434a054f9.css?ver=054f9' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='font_awesome-css' href='https://www.cepkolik.com/wp-content/litespeed/css/c3ed66e76ac3e8dcddb632566cebc75c.css?ver=bc75c' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-multipurpose-css' href='https://www.cepkolik.com/wp-content/litespeed/css/1ea9cc135a6bb7045376fe51c68f3a7f.css?ver=f3a7f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.cepkolik.com/wp-content/litespeed/css/ff18777ba37fde8dc6b3a04827af5bf3.css?ver=f5bf3' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.cepkolik.com/wp-content/litespeed/css/51693ff6e87cb57fa62e6aba7d5dd817.css?ver=dd817' type='text/css' media='all' /><link rel='stylesheet' id='wpc-filter-everything-css' href='https://www.cepkolik.com/wp-content/plugins/filter-everything-pro/assets/css/filter-everything.min.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='wpc-filter-everything-custom-css' href='https://www.cepkolik.com/wp-content/litespeed/css/a12c623c9f1c54111354fb228fef6108.css?ver=f6108' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.cepkolik.com/wp-content/litespeed/js/51a2d77caa594ef3f95282ddf610f094.js?ver=0f094' id='jquery-migrate-js' defer data-deferred="1"></script> <script type='text/javascript' id='cookie-law-info-js-extra' src="data:text/javascript;base64,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" defer></script> <script data-optimized="1" type='text/javascript' src='https://www.cepkolik.com/wp-content/litespeed/js/803fdd8e1054a468dcaf0bff4d6035de.js?ver=035de' id='cookie-law-info-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/filter-everything-pro/assets/js/select2/select2.min.js' id='select2-js' defer data-deferred="1"></script> <link rel="https://api.w.org/" href="https://www.cepkolik.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cepkolik.com/wp-json/wp/v2/posts/620688" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cepkolik.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cepkolik.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel="alternate" type="application/json+oembed" href="https://www.cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cepkolik.com%2Fblue-protocol-sistem-gereksinimleri-620688%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cepkolik.com%2Fblue-protocol-sistem-gereksinimleri-620688%2F&#038;format=xml" /><meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiIxNzZiOGNiMTExIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5jZXBrb2xpay5jb21cL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXBvc3RuYW1lJS0lcG9zdF9pZCVcLyIsImdsb2JhbFNldHRpbmdzIjp7InRkY1NhdmluZ0hpc3RvcnkiOiJ0cnVlIn0sImlzQWpheCI6ITEsImlzQWRtaW5CYXJTaG93aW5nIjohMSwiYXV0b2xvYWRTY3JvbGxQZXJjZW50Ijo1MCwicG9zdEF1dG9sb2FkU3RhdHVzIjoib24iLCJvcmlnUG9zdEVkaXRVcmwiOm51bGx9" defer></script> <style id="tdb-global-colors">:root {--accent-color: #fff;}</style><style id="tdb-global-fonts">:root {--global-font-1: Titillium Web;}</style> <script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5jZXBrb2xpay5jb21cL3dwLWFkbWluXC8iLCJ3cFJlc3ROb25jZSI6IjE3NmI4Y2IxMTEiLCJ3cFJlc3RVcmwiOiJodHRwczpcL1wvd3d3LmNlcGtvbGlrLmNvbVwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lcG9zdG5hbWUlLSVwb3N0X2lkJVwvIn0=" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkYUdsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5jZXBrb2xpay5jb21cL3dwLWFkbWluXC8iLCJ3cFJlc3ROb25jZSI6IjE3NmI4Y2IxMTEiLCJ3cFJlc3RVcmwiOiJodHRwczpcL1wvd3d3LmNlcGtvbGlrLmNvbVwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8lcG9zdG5hbWUlLSVwb3N0X2lkJVwvIiwicG9zdElkIjozMTkxNjB9" defer></script> <link rel="amphtml" href="https://www.cepkolik.com/blue-protocol-sistem-gereksinimleri-620688/?amp=1">
 <script src="data:text/javascript;base64,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" defer></script> <style>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</style> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OidndG0uanMnfSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSxqPWQuY3JlYXRlRWxlbWVudChzKSxkbD1sIT0nZGF0YUxheWVyJz8nJmw9JytsOicnO2ouYXN5bmM9ITA7ai5zcmM9J2h0dHBzOi8vd3d3Lmdvb2dsZXRhZ21hbmFnZXIuY29tL2d0bS5qcz9pZD0nK2krZGw7Zi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLGYpfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdkYXRhTGF5ZXInLCdHVE0tTUxaTlgzTicp" defer></script> <link rel="icon" href="https://www.cepkolik.com/wp-content/uploads/2022/11/cropped-Cepkolik-Logo-512x512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cepkolik.com/wp-content/uploads/2022/11/cropped-Cepkolik-Logo-512x512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cepkolik.com/wp-content/uploads/2022/11/cropped-Cepkolik-Logo-512x512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cepkolik.com/wp-content/uploads/2022/11/cropped-Cepkolik-Logo-512x512-1-270x270.png" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3d566e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d566e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-620688 single-format-standard blue-protocol-sistem-gereksinimleri global-block-template-8 tdb_template_319160 wpc_show_open_close_button wpc_show_bottom_widget tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><noscript><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.googletagmanager.com/ns.html?id=GTM-MLZNX3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/cepkolik/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.instagram.com/cepkolik/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="mailto:info@cepkolik.com" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://tr.pinterest.com/cepkolik/_created/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/cepkolik" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.youtube.com/cepkolik" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-381062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-381062"><a title="Cep Telefonları" href="/cep-telefonu/">Telefon</a></li><li id="menu-item-381063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381063"><a title="İncelemeler" href="https://www.cepkolik.com/inceleme/">İnceleme</a></li><li id="menu-item-605471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-605471"><a title="Nasıl yapılır ve ipuçları" href="https://www.cepkolik.com/ipucu/">İpucu</a></li><li id="menu-item-381064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381064"><a title="Teknoloji Haberleri" href="https://www.cepkolik.com/haberler/">Haber</a></li><li id="menu-item-381065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381065"><a title="Telefon Karşılaştırma" href="/telefon-karsilastirma/">Karşılaştırma</a></li><li id="menu-item-381066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381066"><a title="Akıllı Telefon Araçları" href="https://www.cepkolik.com/araclar/">Araçlar</a></li><li id="menu-item-607112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607112"><a title="Otomobil Haberleri" href="https://www.cepkolik.com/otomobil/">Otomobil</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cepkolik.com/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Ara</span><div id="search_form_mobile" class="form-inline"><input class="mobil-arama" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara...."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></div>
<br>
<br>
<br><input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara..." name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><style>@media (max-width: 767px) {
	 
		.mobil-arama {
			color: #000;
			font-weight: bold;
			font-size: 26px;
			height: 40px;
			line-height: 36px;
			border: 0;
			background: transparent;
			outline: 0;
			margin: 8px 0;
			padding: 0;
			text-align: center;
			}
	}</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}</style><div class="tdi_1_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}</style><div class="tdi_3_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7" ><style>/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 34px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 47.6px;
					height: 47.6px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M326.871 335.994h370.268v56.361h-370.268v-56.361zM326.871 492.891h370.268v56.371h-370.268v-56.371zM326.871 649.88h370.268v56.381h-370.268v-56.381zM89.446 943.707h845.117v-845.128h-845.117v845.128zM145.818 154.94h732.375v732.385h-732.375v-732.385z"></path></svg></span></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_8 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8" ><style>/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_8 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_8{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8{
display:none !important;
}
}</style><style>/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_8 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_8 .tdb-header-search-button-mob svg,
                .tdi_8 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 26px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 46.8px;
					height: 46.8px;
					display: flex;
                    justify-content: center;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div><div class="td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_9" ><style>/* inline tdc_css att */

.tdi_9{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_9{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9{
margin-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-left:50px !important;
padding-left:20px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" alt="Cepkolik"  title="Teknoloji haberleri - Telefon Karşılaştırma"  width="330" height="90" /></span></a></div></div></div></div></div></div><div id="tdi_10" class="tdc-row"><div class="vc_row tdi_11  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
padding-top:4px !important;
}
}</style><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13{
                    vertical-align: middle;
                }
}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_16{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_22{
z-index:1 !important;
}</style><div id="tdi_23" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_24.tdc-row-content-vert-center,
                    .tdi_24.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-bottom,
                    .tdi_24.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_24.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_24{
position:relative;
}

.tdi_24 .td_block_wrap{ text-align:left }</style><div class="tdi_23_rand_style td-element-style" ><style>.tdi_23_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #282a35 !important;
}</style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_27" ><style>/* inline tdc_css att */

.tdi_27{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}</style><style>/* custom css */
.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-logo-a,
                .tdi_27 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_27 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_27 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_27 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;;
                }.tdi_27 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;letter-spacing:- !important;;
                }.tdi_27 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_27 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_27 .tdb-logo-icon-svg svg,
                .tdi_27 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_27 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_27 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_27 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_27 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 10px;
                
                    margin-left: 0px;
                }.tdi_27 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_27 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" src="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-2.png" alt="Cepkolik Logo"  title="Cepkolik.com"  width="150" height="41" /></span></a></div></div><div class="td_block_wrap tdb_header_search tdi_28 tdb-header-search-trigger-enabled td-h-effect-up-shadow td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_28" ><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-top:3px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cepkolik.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Haber Ara</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div><div class="td_block_wrap tdb_search_form tdi_29 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_29" ><style>/* inline tdc_css att */

.tdi_29{
margin-top:9px !important;
margin-right:10px !important;
margin-bottom:5px !important;
width:300px !important;
}</style><style>/* custom css */
.tdb_search_form{

                  margin-bottom: 40px;

                }.tdb_search_form .tdb-search-form-inner{

                  position: relative;

                  display: flex;

                  background-color: #fff;

                }.tdb_search_form .tdb-search-form-border{

                  position: absolute;

                  top: 0;

                  left: 0;

                  width: 100%;

                  height: 100%;

                  border: 1px solid #e1e1e1;

                  pointer-events: none;

                  transition: all .3s ease;

                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{

                  border-color: #b0b0b0;

                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{

                  display: none;

                }.tdb_search_form .tdb-search-form-input,

                .tdb_search_form .tdb-search-form-btn{

                  height: auto;

                  min-height: 32px;

                }.tdb_search_form .tdb-search-form-input{

                  position: relative;

                  flex: 1;

                  background-color: transparent;

                  line-height: 19px;

                  border: 0;

                }.tdb_search_form .tdb-search-form-placeholder{

                  position: absolute;

                  top: 50%;

                  transform: translateY(-50%);

                  padding: 3px 9px;

                  font-size: 12px;

                  line-height: 21px;

                  color: #999;

                  -webkit-transition: all 0.3s ease;

                  transition: all 0.3s ease;

                  pointer-events: none;

                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,

                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{

                  opacity: 0;

                }.tdb_search_form .tdb-search-form-btn{

                  text-shadow: none;

                  padding: 7px 15px 8px 15px;

                  line-height: 16px;

                  margin: 0;

                  background-color: #222222;

                  font-family: 'Roboto', sans-serif;

                  font-size: 13px;

                  font-weight: 500;

                  color: #fff;

                  z-index: 1;

                  -webkit-transition: all 0.3s ease;

                  transition: all 0.3s ease;

                }.tdb_search_form .tdb-search-form-btn:hover{

                  background-color: #4db2ec;

                }.tdb_search_form .tdb-search-form-btn i,

                .tdb_search_form .tdb-search-form-btn span{

                  display: inline-block;

                  vertical-align: middle;

                }.tdb_search_form .tdb-search-form-btn i{

                  position: relative;

                  font-size: 12px;

                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{

                  position: relative;

                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{

                  line-height: 0;

                }.tdb_search_form .tdb-search-form-btn svg{

                  width: 12px;

                  height: auto;

                }.tdb_search_form .tdb-search-form-btn svg,

                .tdb_search_form .tdb-search-form-btn svg *{

                  fill: #fff;

                  -webkit-transition: all 0.3s ease;

                  transition: all 0.3s ease;

                }.tdb_search_form .tdb-search-msg{

                  font-size: 12px;

                }.tdi_29{

					max-width: 280px;

				

					display: inline-block;

				

					float: right;

					clear: none;

				}.td-theme-wrap .tdi_29{

					text-align: left;

				}.tdi_29 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,

                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{

                    top: -50%;

                    transform: translateY(0);

                }.tdi_29 .tdb-search-form-btn-icon{

                    top: 0px;

                }.tdi_29 .tdb-search-msg{

					margin-top: 0px;

				

				    font-family:Titillium Web !important;

				}.tdi_29 .tdb-search-form-input{

				    font-family:Titillium Web !important;

				}.tdi_29 .tdb-search-form-placeholder{

                    font-family:Titillium Web !important;

                }.tdi_29 .tdb-search-form-btn{

				    font-family:Titillium Web !important;

				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29{

					max-width: 200px;

				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29{

					max-width: 150px;

				}
}</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu tdi_30 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_30"  style=" z-index: 999;"><style>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</style><style>.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_30 .tdb-menu > li > a:after,
				.tdi_30 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #e74c3c;
				}</style><style>.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #000000;
				
					background-color: #f2f2f2;
				}.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #000000;
				}</style><div id=tdi_30 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-ana" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958 tdb-menu-item-inactive"><a title="Akıllı Telefonlar" href="/cep-telefonu/"><div class="tdb-menu-item-text">Telefon</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li id="menu-item-559685" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-559685"><a title="Samsung Telefonlar" target="_blank" href="/cep-telefonu/brand-samsung/"><div class="tdb-menu-item-text">Samsung</div></a></li><li id="menu-item-559686" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-559686"><a title="Xiaomi Telefonlar" target="_blank" href="/cep-telefonu/brand-xiaomi/"><div class="tdb-menu-item-text">Xiaomi</div></a></li><li id="menu-item-559687" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-559687"><a title="Apple iPhone Modelleri" target="_blank" href="/cep-telefonu/brand-apple/"><div class="tdb-menu-item-text">Apple</div></a></li><li id="menu-item-559688" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-559688"><a title="Honor Telefonlar" target="_blank" href="/cep-telefonu/brand-honor/"><div class="tdb-menu-item-text">Honor</div></a></li><li id="menu-item-559689" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-559689"><a title="Oneplus Telefonlar" target="_blank" href="/cep-telefonu/brand-oneplus/"><div class="tdb-menu-item-text">Oneplus</div></a></li><li id="menu-item-559690" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-559690"><a title="Oppo Telefonlar" target="_blank" href="/cep-telefonu/brand-oppo/"><div class="tdb-menu-item-text">Oppo</div></a></li><li id="menu-item-559691" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-559691"><a title="Vivo Telefonlar" target="_blank" href="/cep-telefonu/brand-vivo/"><div class="tdb-menu-item-text">Vivo</div></a></li><li id="menu-item-559692" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-559692"><a title="Realme Telefonlar" target="_blank" href="/cep-telefonu/brand-realme/"><div class="tdb-menu-item-text">Realme</div></a></li><li id="menu-item-559693" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-559693"><a title="Huawei Telefonlar" target="_blank" href="/cep-telefonu/brand-huawei/"><div class="tdb-menu-item-text">Huawei</div></a></li><li id="menu-item-559694" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-559694"><a title="Motorola Telefonlar" target="_blank" href="/cep-telefonu/brand-motorola/"><div class="tdb-menu-item-text">Motorola</div></a></li></ul></li><li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://www.cepkolik.com/haberler/"><div class="tdb-menu-item-text">Haber</div></a></li><li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://www.cepkolik.com/inceleme/"><div class="tdb-menu-item-text">İnceleme</div></a></li><li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://www.cepkolik.com/ipucu/"><div class="tdb-menu-item-text">İpucu</div></a></li><li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="/telefon-karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırma</div></a></li><li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183367"><a title="Otomobil Haberleri" href="https://www.cepkolik.com/otomobil/"><div class="tdb-menu-item-text">Otomobil</div></a></li><li id="menu-item-353633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-353633 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Diğer</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183363"><a title="Akıllı Telefon Haberleri" href="https://www.cepkolik.com/akilli-telefon/"><div class="tdb-menu-item-text">Akıllı Telefon</div></a></li><li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a title="Akıllı Saatler" href="/akilli-saat/"><div class="tdb-menu-item-text">Akıllı Saat</div></a></li><li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a title="Tabletler" href="/tablet/"><div class="tdb-menu-item-text">Tablet</div></a></li><li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-183368"><a title="Oyun" href="https://www.cepkolik.com/oyun/"><div class="tdb-menu-item-text">Oyun</div></a></li><li id="menu-item-488055" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-488055"><a title="Film ve Dizi" href="https://www.cepkolik.com/film-dizi/"><div class="tdb-menu-item-text">Film ve Dizi</div></a></li><li id="menu-item-488056" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-488056"><a title="Kripto Para" href="https://www.cepkolik.com/kripto-para/"><div class="tdb-menu-item-text">Kripto Para</div></a></li><li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a title="Android Haberleri" href="https://www.cepkolik.com/android/"><div class="tdb-menu-item-text">Android Haberleri</div></a></li><li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a title="IOS Haberleri" href="https://www.cepkolik.com/ios/"><div class="tdb-menu-item-text">IOS Haberleri</div></a></li><li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a title="Mobil Uygulama Haberleri" href="https://www.cepkolik.com/mobil/"><div class="tdb-menu-item-text">Mobil Uygulamalar</div></a></li><li id="menu-item-321687" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321687"><a title="Ürün Karşılaştırmaları" href="https://www.cepkolik.com/karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırmalar</div></a></li><li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://www.cepkolik.com/araclar/"><div class="tdb-menu-item-text">Araçlar</div></a></li><li id="menu-item-331569" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331569"><a title="Teknoloji Sözlüğü" href="https://www.cepkolik.com/sozluk/"><div class="tdb-menu-item-text">Teknoloji Sözlüğü</div></a></li><li id="menu-item-331566" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331566"><a title="Akıllı Saat Karşılaştırma" href="https://www.cepkolik.com/akilli-saat-karsilastirma/"><div class="tdb-menu-item-text">Akıllı Saat Karşılaştırma</div></a></li><li id="menu-item-331567" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331567"><a title="Tablet Karşılaştırma" href="https://www.cepkolik.com/tablet-karsilastirma/"><div class="tdb-menu-item-text">Tablet Karşılaştırma</div></a></li></ul></li></ul></div></div></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34{
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }</style><div class="tdi_33_rand_style td-element-style" ><style>.tdi_33_rand_style{
background-color:#ffffff !important;
}</style></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36{
margin-top:5px !important;
position:relative;
}</style><div class="tdi_35_rand_style td-element-style" ><style>.tdi_35_rand_style{
background-color:#ffffff !important;
}</style></div><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_37 td_block_template_8"><style>/* inline tdc_css att */

.tdi_37{
padding-bottom:5px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_37{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_37.td-a-rec{
					text-align: center;
				}.tdi_37 .td-element-style{
					z-index: -1;
				}.tdi_37 .td-adspot-title{
					font-family:Titillium Web !important;
				}</style><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9809059367892414"
     crossorigin="anonymous" defer data-deferred="1"></script> 
<ins class="adsbygoogle"
style="display:inline-block;width:970px;height:250px"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="2986640977"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_38" class="tdc-zone"><div class="tdc_zone tdi_39  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_39{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_40" class="tdc-row"><div class="vc_row tdi_41  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="620688" data-autoload-type="same_cat_prev" data-autoload-count="10" ><style>.tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }</style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap tdb-autoload-wrap"><article id="template-id-319160"
class="post-319160 tdb_templates type-tdb_templates status-publish post"                                         data-post-url="https://www.cepkolik.com/blue-protocol-sistem-gereksinimleri-620688/"                     data-post-edit-url=""                     data-post-title="Blue Protocol Sistem Gereksinimleri"                ><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Giriş yap</div><div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">kullanıcı adınız</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Şifre</label></div>
<input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Giriş"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Parolanızı mı unuttunuz? Yardım al</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Şifre kurtarma</div><div class="td-login-panel-descr">Şifrenizi Kurtarın</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">E-posta</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="şifremi gönder"></form><div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div></div></div></div><div id="tdi_44" class="tdc-zone"><div class="tdc_zone tdi_45  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_45{
                    min-height: 0;
                }</style><div id="tdi_46" class="tdc-row"><div class="vc_row tdi_47  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_47{
padding-top:22px !important;
}

.tdi_47 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_50 td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="tdi_50" ><style>/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_50 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_50{
					text-align: left;
				}.tdi_50{
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cepkolik.com/">Ana Sayfa</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Tüm içerikleri göster Oyun" class="tdb-entry-crumb" href="https://www.cepkolik.com/oyun/">Oyun</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Tüm içerikleri göster Sistem Gereksinimleri" class="tdb-entry-crumb" href="https://www.cepkolik.com/oyun/sistem-gereksinimleri/">Sistem Gereksinimleri</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Blue Protocol Sistem Gereksinimleri</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cepkolik.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cepkolik.com/oyun/",
                                "name": "Oyun"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cepkolik.com/oyun/sistem-gereksinimleri/",
                                "name": "Sistem Gereksinimleri"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Blue Protocol Sistem Gereksinimleri"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title tdi_51 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_51" ><style>/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_51 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_51 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_51{
					text-align: left;
				}.tdi_51 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Titillium Web !important;
				}.tdi_51 .tdb-title-text{
					font-family:Titillium Web !important;font-size:40px !important;line-height:1.2 !important;
				}.tdi_51 .tdb-add-text{
					font-family:Titillium Web !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Blue Protocol Sistem Gereksinimleri</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_52 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_52" ><style>/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_52{
					text-align: left;
				}.tdi_52 p,
				.tdi_52 h1,
				.tdi_52 h2,
				.tdi_52 h3,
				.tdi_52 h4{
					font-family:Titillium Web !important;font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52 p,
				.tdi_52 h1,
				.tdi_52 h2,
				.tdi_52 h3,
				.tdi_52 h4{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52 p,
				.tdi_52 h1,
				.tdi_52 h2,
				.tdi_52 h3,
				.tdi_52 h4{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><p>Amazon Game Studios tarafından yayınlanan ve uzun zamandır beklenen Blue Protocol için hem oynanış videosu hem de sistem gereksinimleri paylaşıldı.</p></div></div><div class="td_block_wrap tdb_single_author tdi_53 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_53" ><style>/* inline tdc_css att */

.tdi_53{
margin-right:5px !important;
}</style><style>/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_53{
                    display: inline-block;
                }.tdi_53 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_53 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_53 .tdb-author-name{
					color: #000;
				
					font-family:Titillium Web !important;
				}.tdi_53 .tdb-author-by{
					font-family:Titillium Web !important;
				}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.cepkolik.com/author/ibrahimm/">İbrahim Özbek</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_54 tdm-inline-block td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_54" ><style>/* inline tdc_css att */

.tdi_54{
margin-right:5px !important;
}</style><style>/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_54{
                    text-align: left !important;
                }.tdi_54 .tdm-descr{
					line-height:30px !important;
				}</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_55 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_55" ><style>/* inline tdc_css att */

.tdi_55{
margin-right:22px !important;
}</style><style>/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_55{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_55 svg{
                    width: 14px;
                }.tdi_55 .tdb-date-icon{
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-18T12:45:00+03:00">18 Aralık 2022</time></div></div><div class="td_block_wrap tdb_single_comments_count tdi_56 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_56" ><style>/* inline tdc_css att */

.tdi_56{
margin-right:22px !important;
}</style><style>/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_56{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_56 i{
                    font-size: 10px;
                }.tdi_56 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_56 a{
					color: #444;
				}.tdi_56 a svg,
				.tdi_56 a svg *{
					fill: #444;
				}</style><div class="tdb-block-inner td-fix-index"><a href="https://www.cepkolik.com/blue-protocol-sistem-gereksinimleri-620688/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_reading_time tdi_57 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_57" ><style>/* inline tdc_css att */

.tdi_57{
margin-right:22px !important;
}</style><style>/* custom css */
.tdb_single_reading_time{
                    line-height: 30px;
                    white-space: nowrap;
                }.tdb_single_reading_time svg,
                .tdb_single_reading_time svg *{
                  fill: #444;
                }.tdi_57{
                    display: inline-block;
                
                    font-family:Titillium Web !important;
                }.tdi_57 i{
                    font-size: 14px;
                }.tdi_57 .tdb-views-icon{
                    margin-right: 5px;
                
                    position: relative;
                    top: -1px;
                }.tdi_57 .tdb-add-text{
                    font-family:Titillium Web !important;
                }</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon tdc-font-fa tdc-font-fa-clock-o"></i><span class="tdb-add-text">Okuma Süresi: </span><span class="reading-time-number">2</span><span class="tdb-minute-text"> dk.</span></div></div><div class="td_block_wrap tdb_single_post_views tdi_58 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_58" ><style>/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_58{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_58 i{
                    font-size: 14px;
                }.tdi_58 .tdb-views-icon{
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-620688">14</span></div></div></div></div></div></div><div id="tdi_59" class="tdc-row"><div class="vc_row tdi_60 td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_63 tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_63" ><style>/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_63 .td-audio-player{
                    font-size: 12px;
                }.tdi_63 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Titillium Web !important;
                }.tdi_63:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index">
<img
width="696"
height="392"
class="entry-thumb"
src="https://www.cepkolik.com/wp-content/uploads/2022/12/bluprotocolsistemgereksinimleri-cepkolik-696x392.jpg" srcset="https://www.cepkolik.com/wp-content/uploads/2022/12/bluprotocolsistemgereksinimleri-cepkolik-696x392.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2022/12/bluprotocolsistemgereksinimleri-cepkolik-150x84.jpg 150w, https://www.cepkolik.com/wp-content/uploads/2022/12/bluprotocolsistemgereksinimleri-cepkolik-300x169.jpg 300w, https://www.cepkolik.com/wp-content/uploads/2022/12/bluprotocolsistemgereksinimleri-cepkolik.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px"
alt="blue protocol"
title="bluprotocolsistemgereksinimleri-cepkolik"
/></div></div><div class="td_block_wrap td_flex_block_1 tdi_64 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_64" ><style>/* inline tdc_css att */

.tdi_64{
margin-bottom:5px !important;
}</style><style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"></div><div id=tdi_64 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cepkolik.com/m-vision-robotaksinin-daha-fazla-fotografi-yayinlandi-620884/" rel="bookmark" class="td-image-wrap " title="M-Vision Robotaksi&#8217;nin Daha Fazla Fotoğrafı Yayınlandı" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/12/robotaksi-zeekr-tasarimi-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info"><p class="entry-title td-module-title"><a href="https://www.cepkolik.com/m-vision-robotaksinin-daha-fazla-fotografi-yayinlandi-620884/" rel="bookmark" title="M-Vision Robotaksi&#8217;nin Daha Fazla Fotoğrafı Yayınlandı">M-Vision Robotaksi&#8217;nin Daha Fazla Fotoğrafı Yayınlandı</a></p><div class="td-editor-date">
<span class="td-author-date">
</span></div><div class="td-excerpt">
Zeekr&#039;den M-Vision, sürücüsüz taksi hizmetinin geleceğini gösteren birçok konsept araçtan biridir. Aradaki fark, M-Vision&#039;ın ABD&#039;ye...</div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_65 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_65" ><style>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</style><div class="tdb-block-inner td-fix-index"><p>Amazon Game Studios tarafından yayınlanan ve uzun zamandır beklenen Blue Protocol için hem oynanış videosu hem de sistem gereksinimleri paylaşıldı.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><script src="https://cdn.adhouse.pro/publisher/ads/1147024.js" defer data-deferred="1"></script></div><p>Geçtiğimiz hafta düzenlenen <strong>The Game Awards 2022</strong> etkinliklerinde oynanış videosu yayınlanan Blue Protocol, birçok kullanıcıyı heyecanlandırmayı başarmıştı. Özellikle oynanış videosunda görüldü ki Blue Protocol, <strong>MMO </strong>dünyasına yeni bir soluk getirecek.</p><p>Hem grafik kalitesi hem de arkasında ekip ile beraber büyük bir iş başaracağa benzeyen Blue Protocol, <strong>2023 yılının bahar ayında </strong>bizlerle olacak. Her ne kadar MMO oyunlarının oyuncu sayısı son yıllarda düşüş gösterse de, Blue Protocol ile beraber yeni bir çağ başlayacağa benziyor</p><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-lazyloaded="1" src="about:blank" title="Blue Protocol - Reveal Trailer | The Game Awards 2022" width="696" height="392" data-src="https://www.youtube.com/embed/JWZ83y-KfoY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><h2 id="h-blue-protocol-sistem-gereksinimleri">Blue Protocol Sistem Gereksinimleri</h2><p><strong>Blue Protocol minimum sistem gereksinimleri</strong></p><ul><li>İşletim sistemi: Windows 10 64 bit</li><li>İşlemci: Intel Core i3 4340 / AMD FX 6300</li><li>Grafik kartı: GeForce GTX 660 / Radeon R7 370</li><li>Ram: 8 GB</li><li>DirectX: Versiyon 11</li><li>Depolama: 40 GB boş alan</li></ul><p><strong>Blue Protocol önerilen sistem gereksinimleri</strong></p><ul><li>İşletim sistemi: Windows 10 &#8211; 11 64 bit</li><li>İşlemci: Intel Core i7 11700 / AMD Ryzen 7 5800X</li><li>Grafik kartı: GeForce RTX 2070 / Radeon RX 5700XT</li><li>Ram: 16 GB</li><li>DirectX: Versiyon 12</li><li>Depolama: 40 GB boş alan</li></ul><p class="has-text-align-center"><a href="https://www.cepkolik.com/returnal-sistem-gereksinimleri-616749/" target="_blank" rel="noreferrer noopener">Returnal Sistem Gereksinimleri!</a></p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">-- Reklam --</span><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9809059367892414"
     crossorigin="anonymous" defer data-deferred="1"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="7977213046"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_66 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_66" ><style>/* inline tdc_css att */

.tdi_66{
margin-bottom:20px !important;
}</style><style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"></div><div id=tdi_66 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cepkolik.com/dune-part-two-cekimleri-tamamlandi-620693/" rel="bookmark" class="td-image-wrap " title="Dune: Part Two Çekimleri Tamamlandı!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/12/duneparttwo-cepkolik-696x391.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cepkolik.com/dune-part-two-cekimleri-tamamlandi-620693/" rel="bookmark" title="Dune: Part Two Çekimleri Tamamlandı!">Dune: Part Two Çekimleri Tamamlandı!</a></h3><div class="td-editor-date">
<span class="td-author-date">
</span></div><div class="td-excerpt">
Dune ile ününe ün katan Timothée Chalamet, sosyal medya hesabından yaptığı paylaşım ile beraber Dune: Part Two çekimlerinin tamamlandığı...</div></div></div></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_67 td-animation-stack td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_67" ><style>/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_67 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_67 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_67 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_67 .next-prev-title,
				.ie11 .tdi_67 .next-prev-title{
				 	flex: auto;
			    }.tdi_67 .tdb-next-post a{
					font-family:Titillium Web !important;
				}.tdi_67 .tdb-next-post span{
					font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Önceki İçerik</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.cepkolik.com/vivo-x90-31-ocak-2023te-tum-dunyada-satisa-cikacak-620741/">Vivo X90, 31 Ocak 2023&#8217;te tüm dünyada satışa çıkacak</a></div></div></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Sonraki İçerik</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.cepkolik.com/dune-part-two-cekimleri-tamamlandi-620693/">Dune: Part Two Çekimleri Tamamlandı!</a></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_70  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_70{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div><div class="vc_row_inner tdi_72  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_72{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_72,
				.tdi_72 .tdc-inner-columns{
				    display: block;
				}.tdi_72 .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_74  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 .vc_column-inner > .wpb_wrapper,
				.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_75 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_75" ><style>/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_75 .td-social-share-text{
					font-family:Titillium Web !important;
				}.tdi_75 .td-social-network{
					font-family:Titillium Web !important;
				}</style><div id="tdi_75" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><style>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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Paylaş</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cepkolik.com%2Fblue-protocol-sistem-gereksinimleri-620688%2F" title="Facebook"  rel="nofollow" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Blue+Protocol+Sistem+Gereksinimleri&url=https%3A%2F%2Fwww.cepkolik.com%2Fblue-protocol-sistem-gereksinimleri-620688%2F&via=Cepkolik" title="Twitter"  rel="nofollow" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Blue+Protocol+Sistem+Gereksinimleri %0A%0A https://www.cepkolik.com/blue-protocol-sistem-gereksinimleri-620688/" title="WhatsApp"  rel="nofollow" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cepkolik.com/blue-protocol-sistem-gereksinimleri-620688/&title=Blue+Protocol+Sistem+Gereksinimleri" title="Linkedin"  rel="nofollow" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_75" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div><div class="vc_column_inner tdi_77  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_77{
                    vertical-align: baseline;
                }.tdi_77 .vc_column-inner > .wpb_wrapper,
				.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_78  td-single-image- td-pb-border-top td_block_template_8 "  data-td-block-uid="tdi_78"><a
class="td_single_image_bg td-lazy-img"
data-type="css_image"
data-img-url="https://www.cepkolik.com/wp-content/uploads/2019/11/google-news.png"
href="https://news.google.com/publications/CAAiEMikR5RhlqwjJ9rfL_tn2BoqFAgKIhDIpEeUYZasIyfa3y_7Z9ga?oc=3&#038;ceid=TR:tr"  target="_blank"  rel="nofollow"  title="Google News Kanalına Abone Ol"  ></a><style>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</style></div></div></div></div></div><div class="td_block_wrap tdb_single_reading_progress tdi_79 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_79"  data-bar-position="top"><style>/* custom css */
.tdb_single_reading_progress{
                    margin-bottom: 0;
                }.td-srp-bar{
                    width: 100%;
                    height: 8px;
                }.td-srp-bar-fill{
                    width: 0;
                    max-width: 100%;
                    height: 8px;
                    background-color: #4db2ec;
                    transition: width .2s ease;
                }#td-srp-fixed-wrap .td-srp-bar{
                    position: fixed;
                    z-index: 10001;
                }.td-srp-top{
                    top: 0;
                }.td-srp-bottom{
                    bottom: 0;
                }#tdi_79_b .td-srp-bar-fill{
                    background-color: #e74c3c;
                }@media (min-width: 783px) {
                    .admin-bar .td-srp-top {
                        top: 32px;
                    }
                }</style><div class="tdb-block-inner td-fix-index"></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_81 "><style scoped>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
display:none !important;
}
}</style><div class="td-fix-index"><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9809059367892414"
     crossorigin="anonymous" defer data-deferred="1"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="3951285895"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div></div> <script src="data:text/javascript;base64,dmFyIHRkYl9sb2dpbl9zaW5nX2luX3Nob3J0Y29kZT0ib24i" defer></script> <div class="td_block_wrap tdb_single_comments tdi_82 tdb-comm-layout4 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_82" ><style>.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }</style><style>/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_82 .comment-link{
            display: inline-block;
        }.tdi_82 .comment{
            border-bottom-style: dashed;
        }.tdi_82 .comment .children{
            border-top-style: dashed;
        }.tdi_82 .td-comments-title a,
        .tdi_82 .td-comments-title span{
            font-family:Titillium Web !important;
        }.tdi_82 cite{
            font-family:Titillium Web !important;
        }.tdi_82 .comment-link,
        .tdi_82 .comment-edit-link{
            font-family:Titillium Web !important;
        }.tdi_82 .comment-content p{
            font-family:Titillium Web !important;
        }.tdi_82 .comment-reply-link{
            font-family:Titillium Web !important;
        }.tdi_82 .comment-reply-title{
            font-family:Titillium Web !important;
        }.tdi_82 input[type=text],
        .tdi_82 textarea{
            font-family:Titillium Web !important;
        }.tdi_82 .comment-form .submit{
            font-family:Titillium Web !important;
        }.tdi_82 .comment-form-cookies-consent label,
        .tdi_82 .logged-in-as,
        .tdi_82 .logged-in-as a,
        .tdi_82 .td-closed-comments{
            font-family:Titillium Web !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Cevap Ver <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blue-protocol-sistem-gereksinimleri-620688/#respond" style="display:none;">İptal</a></small></h3><form action="https://www.cepkolik.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea 
                                placeholder="Yorum:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea><label for="comment" class="is-visually-hidden">Yorum:</label><div class="td-warning-comment">Lütfen yorumunuzu girin!</div></div><div class="comment-form-input-wrap td-form-author">
<input
class=""
id="author"
name="author"
placeholder="İsim:"
type="text"
value=""
size="30"
/>
<label for="author" class="is-visually-hidden">İsim:</label><div class="td-warning-author">Lütfen isminizi buraya giriniz</div></div><div class="comment-form-input-wrap td-form-email">
<input
class=""
id="email"
name="email"
placeholder="E-Posta:"
type="text"
value=""
size="30"
/>
<label for="email" class="is-visually-hidden">E-Posta:</label><div class="td-warning-email-error">Yanlış bir e-posta adresi girdiniz!</div><div class="td-warning-email">Lütfen e-posta adresinizi buraya girin</div></div><div class="comment-form-input-wrap td-form-url">
<input
class=""
id="url"
name="url"
placeholder="Web:"
type="text"
value=""
size="30"
/>
<label for="url" class="is-visually-hidden">Web:</label></div><p class="comment-form-cookies-consent">
<input
id="wp-comment-cookies-consent"
name="wp-comment-cookies-consent"
type="checkbox"
value="yes"
/>
<label for="wp-comment-cookies-consent">Bir sonraki yorumumda adımı, e-postamı ve web sitemi bu tarayıcıya kaydedin.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum Gönder" /> <input type='hidden' name='comment_post_ID' value='620688' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_85 td_block_template_8"><style>/* inline tdc_css att */

.tdi_85{
margin-bottom:10px !important;
}</style><style>/* custom css */
.tdi_85.td-a-rec{
					text-align: center;
				}.tdi_85 .td-element-style{
					z-index: -1;
				}.tdi_85 .td-adspot-title{
					font-family:Titillium Web !important;
				}</style><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9809059367892414"
     crossorigin="anonymous" defer data-deferred="1"></script> 
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9809059367892414"
data-ad-slot="7155085960"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></div><div class="td_block_wrap td_flex_block_5 tdi_86 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_86" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_86{
display:none !important;
}
}</style><style>/* custom css */
.tdi_86 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_86 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_86 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_86 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_86 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_86 .entry-thumb{
					background-position: center 50%;
				}.tdi_86 .td-post-vid-time{
					display: none;
				
					font-family:Titillium Web !important;
				}.tdi_86 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_86 .td-excerpt{
					display: none;
				
					font-family:Titillium Web !important;
				}.tdi_86 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_86 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_86 .td-author-date{
					display: inline;
				}.tdi_86 .td-post-author-name{
					display: inline-block;
				}.tdi_86 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_86 .td-post-date,
				.tdi_86 .td-post-author-name span{
					display: none;
				}.tdi_86 .entry-review-stars{
					display: none;
				}.tdi_86 .td-icon-star,
                .tdi_86 .td-icon-star-empty,
                .tdi_86 .td-icon-star-half{
					font-size: 15px;
				}.tdi_86 .td-module-comments{
					display: block;
				}.tdi_86 .td-read-more{
					display: none;
				}.tdi_86 .td-block-title a,
				.tdi_86 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_86 .td-subcat-list a,
				.tdi_86 .td-subcat-dropdown span,
				.tdi_86 .td-subcat-dropdown a{
					font-family:Titillium Web !important;
				}.tdi_86 .entry-title{
					font-family:Titillium Web !important;
				}.tdi_86 .td-post-category{
					font-family:Titillium Web !important;
				}.tdi_86 .td-editor-date,
				.tdi_86 .td-editor-date .td-post-author-name a,
				.tdi_86 .td-editor-date .entry-date,
				.tdi_86 .td-module-comments a{
					font-family:Titillium Web !important;
				}.tdi_86 .td-read-more a{
					font-family:Titillium Web !important;
				}.tdi_86 .td-load-more-wrap a{
					font-family:Titillium Web !important;
				}#td-video-modal.tdi_86_m .td-vm-title{
					font-family:Titillium Web !important;
				}.tdi_86 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_86 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_86 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_86 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_86 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_86 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_86 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_86 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_86 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_86 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_86 .td-module-container:before{
					bottom: -18px;
				}
}</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"></div><div id=tdi_86 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/vivo-x90-31-ocak-2023te-tum-dunyada-satisa-cikacak-620741/" rel="bookmark" class="td-image-wrap " title="Vivo X90, 31 Ocak 2023&#8217;te tüm dünyada satışa çıkacak" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/11/vivo-X90-ve-X90-Pro-1-696x400.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.cepkolik.com/vivo-x90-31-ocak-2023te-tum-dunyada-satisa-cikacak-620741/" rel="bookmark" title="Vivo X90, 31 Ocak 2023&#8217;te tüm dünyada satışa çıkacak">Vivo X90, 31 Ocak 2023&#8217;te tüm dünyada satışa çıkacak</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cepkolik.com/author/ahmet/">Ahmet Ekinler</a> <span>-</span> </span></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/sosyal-medya/" class="td-post-category">Sosyal Medya</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/whatsapp-beklenen-ozellik-uzerinde-calismalara-basladi-620686/" rel="bookmark" class="td-image-wrap " title="WhatsApp, Beklenen Özellik Üzerinde Çalışmalara Başladı!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/06/whatsappgrupisimleri-cepkolik-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.cepkolik.com/whatsapp-beklenen-ozellik-uzerinde-calismalara-basladi-620686/" rel="bookmark" title="WhatsApp, Beklenen Özellik Üzerinde Çalışmalara Başladı!">WhatsApp, Beklenen Özellik Üzerinde Çalışmalara Başladı!</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cepkolik.com/author/ibrahimm/">İbrahim Özbek</a> <span>-</span> </span></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/oyun/" class="td-post-category">Oyun</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/assassins-creed-mobil-geliyor-620680/" rel="bookmark" class="td-image-wrap " title="Assassin&#8217;s Creed Mobil Geliyor!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/12/assassinscreed-cepkolik-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.cepkolik.com/assassins-creed-mobil-geliyor-620680/" rel="bookmark" title="Assassin&#8217;s Creed Mobil Geliyor!">Assassin&#8217;s Creed Mobil Geliyor!</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cepkolik.com/author/ibrahimm/">İbrahim Özbek</a> <span>-</span> </span></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/otomobil/" class="td-post-category">Otomobil</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/ford-avrupaya-gelecek-yeni-crossoverlarini-tanitti-620292/" rel="bookmark" class="td-image-wrap " title="Ford, Avrupa&#8217;ya Gelecek Yeni Crossover&#8217;larını Tanıttı" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/12/ford-yeni-elektrikli-araclar-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.cepkolik.com/ford-avrupaya-gelecek-yeni-crossoverlarini-tanitti-620292/" rel="bookmark" title="Ford, Avrupa&#8217;ya Gelecek Yeni Crossover&#8217;larını Tanıttı">Ford, Avrupa&#8217;ya Gelecek Yeni Crossover&#8217;larını Tanıttı</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cepkolik.com/author/cemre/">Cemre Yılmaz</a> <span>-</span> </span></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/inceleme/" class="td-post-category">İnceleme</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/samsung-galaxy-a32-inceleme-612740/" rel="bookmark" class="td-image-wrap " title="Samsung Galaxy A32 İnceleme" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2021/02/Samsung-Galaxy-A322-696x387.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.cepkolik.com/samsung-galaxy-a32-inceleme-612740/" rel="bookmark" title="Samsung Galaxy A32 İnceleme">Samsung Galaxy A32 İnceleme</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cepkolik.com/author/matmazelia/">Ayşen Sıla</a> <span>-</span> </span></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/inceleme/" class="td-post-category">İnceleme</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/samsung-galaxy-a53-5g-inceleme-612739/" rel="bookmark" class="td-image-wrap " title="Samsung Galaxy A53 5G İnceleme" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/12/Samsung-Galaxy-A53-5G-blue-696x400.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.cepkolik.com/samsung-galaxy-a53-5g-inceleme-612739/" rel="bookmark" title="Samsung Galaxy A53 5G İnceleme">Samsung Galaxy A53 5G İnceleme</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cepkolik.com/author/matmazelia/">Ayşen Sıla</a> <span>-</span> </span></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/ipucu/" class="td-post-category">İpucu</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/androidde-engellenen-numaralar-nasil-gorulur-619914/" rel="bookmark" class="td-image-wrap " title="Android&#8217;de engellenen numaralar nasıl görülür?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/12/Android-engellenen-numaralar-nasil-gorulur-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.cepkolik.com/androidde-engellenen-numaralar-nasil-gorulur-619914/" rel="bookmark" title="Android&#8217;de engellenen numaralar nasıl görülür?">Android&#8217;de engellenen numaralar nasıl görülür?</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cepkolik.com/author/elifates/">Selin Polat</a> <span>-</span> </span></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/daha-buyuk-macbook-air-geliyor-apple-m2-cipli-ve-155-inc-ekran-620132/" rel="bookmark" class="td-image-wrap " title="Daha büyük MacBook Air geliyor &#8211; Apple M2 çipli ve 15,5 inç ekran" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/03/macbook-air--696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.cepkolik.com/daha-buyuk-macbook-air-geliyor-apple-m2-cipli-ve-155-inc-ekran-620132/" rel="bookmark" title="Daha büyük MacBook Air geliyor &#8211; Apple M2 çipli ve 15,5 inç ekran">Daha büyük MacBook Air geliyor &#8211; Apple M2 çipli ve 15,5 inç ekran</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cepkolik.com/author/elifates/">Selin Polat</a> <span>-</span> </span></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/oyun/" class="td-post-category">Oyun</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/2022nin-en-iyi-video-oyunlari-620084/" rel="bookmark" class="td-image-wrap " title="2022&#8217;nin En İyi Video Oyunları" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/12/En-iyi-video-oyunlari-Cepkolik-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.cepkolik.com/2022nin-en-iyi-video-oyunlari-620084/" rel="bookmark" title="2022&#8217;nin En İyi Video Oyunları">2022&#8217;nin En İyi Video Oyunları</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cepkolik.com/author/ahmet/">Ahmet Ekinler</a> <span>-</span> </span></span></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-cpt-post"><div class="td-module-container td-category-pos-image"><div class="td-image-container">
<a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/yeni-nesil-steam-deck-pil-omrunu-ve-ekrani-iyilestirmeye-odaklanacak-620069/" rel="bookmark" class="td-image-wrap " title="Yeni nesil Steam Deck, pil ömrünü ve ekranı iyileştirmeye odaklanacak" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/03/Valve-Steam-Deck-696x392.jpg"  ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><h3 class="entry-title td-module-title"><a href="https://www.cepkolik.com/yeni-nesil-steam-deck-pil-omrunu-ve-ekrani-iyilestirmeye-odaklanacak-620069/" rel="bookmark" title="Yeni nesil Steam Deck, pil ömrünü ve ekranı iyileştirmeye odaklanacak">Yeni nesil Steam Deck, pil ömrünü ve ekranı iyileştirmeye odaklanacak</a></h3><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cepkolik.com/author/ahmet/">Ahmet Ekinler</a> <span>-</span> </span></span></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_87 td_block_template_8"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_87{
display:none !important;
}
}</style><style>/* custom css */
.tdi_87.td-a-rec{
					text-align: center;
				}.tdi_87 .td-element-style{
					z-index: -1;
				}.tdi_87 .td-adspot-title{
					font-family:Titillium Web !important;
				}</style><script src="https://cdn.adhouse.pro/publisher/ads/1147024.js" defer data-deferred="1"></script></div></div></div></div></div></div></div></article></div></div></div>  <script src="/wp-content/themes/Newspaper-child/init.min.js?v=3" defer data-deferred="1"></script> <div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_88" class="tdc-zone"><div class="tdc_zone tdi_89  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_89{
                    min-height: 0;
                }</style><div id="tdi_90" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_91  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_91,
                .tdi_91 .tdc-columns{
                    min-height: 0;
                }.tdi_91,
				.tdi_91 .tdc-columns{
				    display: block;
				}.tdi_91 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_91.tdc-row-content-vert-center,
                    .tdi_91.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_91.tdc-row-content-vert-bottom,
                    .tdi_91.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_91.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_91.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_91 .tdc-row-video-background-error,
	                .tdi_91 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_91 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_91 .tdc-row-video-background-error,
	                .tdi_91 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_91{
margin-right:0px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
position:relative;
}

.tdi_91 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-right:14px !important;
margin-left:14px !important;
padding-top:60px !important;
padding-bottom:50px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91{
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
padding-top:20px !important;
padding-bottom:40px !important;
box-shadow:0 0 20px rgba(0,0,0,0.1) !important;
}
}</style><div class="tdi_90_rand_style td-element-style" ><style>.tdi_90_rand_style{
background-color:#282a35 !important;
}</style></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_94 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_94"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_94{
margin-bottom:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
justify-content:center !important;
text-align:center !important;
}
}</style><style>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</style><style>.tdi_94 .tdb-menu > li.current-menu-item > a,
				.tdi_94 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_94 .tdb-menu > li.current-category-ancestor > a,
				.tdi_94 .tdb-menu > li:hover > a,
				.tdi_94 .tdb-menu > li.tdb-hover > a,
				.tdi_94 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_94 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_94 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_94 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_94 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_94 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_94 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_94 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_94 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_94 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_94 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_94 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_94 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_94 .tdb-menu > li > a:after,
				.tdi_94 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}.tdi_94 .tdb-menu > li.current-menu-item > a:after,
				.tdi_94 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_94 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_94 .tdb-menu > li:hover > a:after,
				.tdi_94 .tdb-menu > li.tdb-hover > a:after,
				.tdi_94 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}</style><style></style><div id=tdi_94 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-footer-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177620"><a title="Hakkımızda" rel="nofollow" href="https://www.cepkolik.com/hakkimizda/"><div class="tdb-menu-item-text">Hakkımızda</div></a></li><li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177621"><a title="Künye" rel="nofollow" href="https://www.cepkolik.com/kunye/"><div class="tdb-menu-item-text">Künye</div></a></li><li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177623"><a title="Gizlilik Politikası" rel="nofollow" href="https://www.cepkolik.com/gizlilik-politikasi/"><div class="tdb-menu-item-text">Gizlilik Politikası</div></a></li><li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177624"><a title="Kullanım Koşulları" rel="nofollow" href="https://www.cepkolik.com/kullanim-kosullari/"><div class="tdb-menu-item-text">Kullanım Koşulları</div></a></li><li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-177625"><a title="iletişim" rel="nofollow" href="https://www.cepkolik.com/iletisim/"><div class="tdb-menu-item-text">iletişim</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">Diğer</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_97 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_97" ><style>/* custom css */
.tdi_97{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_97 .tdm-descr{
                    color: #969696;
                
					font-family:Titillium Web !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:1px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97 .tdm-descr{
					font-family:Titillium Web !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:0px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_97 .tdm-descr{
					font-family:Titillium Web !important;font-size:10px !important;line-height:1 !important;font-weight:600 !important;text-transform:none !important;letter-spacing:1px !important;
				}
}</style><p class="tdm-descr">Copyright @ Cepkolik.com 2021</p></div></div></div></div></div></div></div></div></div><style>.tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }</style></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Sizlere daha iyi hizmet sunabilmek için çerezleri kullanıyoruz</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Çerez Ayarları</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Tümünü Kabul Et</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Gizliliğe Genel Bakış</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">Bu web sitesi, siz web sitesinde gezinirken deneyiminizi geliştirmek için çerezleri kullanır. Bunlardan gerekli olarak sınıflandırılan çerezler, web sitesinin temel işlevlerinin çalışması için gerekli olduğu için tarayıcınızda saklanır. Ayrıca, bu web sitesini nasıl kullandığınızı analiz etmemize ve anlamamıza yardımcı olan üçüncü taraf çerezleri kullanıyoruz. Bu çerezler, yalnızca sizin izniniz ile tarayıcınızda saklanacaktır. Ayrıca bu çerezleri devre dışı bırakma seçeneğiniz de vardır. Ancak bu çerezlerden bazılarını devre dışı bırakmak, tarama deneyiminizi etkileyebilir.</div></div>
<a class="cli-privacy-readmore" aria-label="Daha fazla göster" role="button" data-readmore-text="Daha fazla göster" data-readless-text="Daha az göster"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Gerekli							</a><div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Gerekli</label></div>
<span class="cli-necessary-caption">Her Zaman Etkin</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description">
Web sitesinin düzgün çalışması için gerekli çerezler kesinlikle gereklidir. Bu çerezler, web sitesinin temel işlevlerini ve güvenlik özelliklerini anonim olarak sağlar.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Çerez</th><th class="cookielawinfo-column-3">Süre</th><th class="cookielawinfo-column-4">Açıklama</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 Ay</td><td class="cookielawinfo-column-4">Bu çerez, GDPR Çerez İzni eklentisi tarafından ayarlanır. Çerez, "Analytics" kategorisindeki çerezler için kullanıcı onayını saklamak için kullanılır.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 Ay</td><td class="cookielawinfo-column-4">Tanımlama bilgisi, "İşlevsel" kategorisindeki tanımlama bilgileri için kullanıcı onayını kaydetmek için GDPR tanımlama bilgisi onayı tarafından ayarlanır.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 Ay</td><td class="cookielawinfo-column-4">Bu çerez, GDPR Çerez İzni eklentisi tarafından ayarlanır. Çerezler, "Gerekli" kategorisindeki çerezler için kullanıcı onayını saklamak için kullanılır.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 Ay</td><td class="cookielawinfo-column-4">Bu çerez, GDPR Çerez İzni eklentisi tarafından ayarlanır. Çerez, "Diğer" kategorisindeki çerezler için kullanıcı onayını saklamak için kullanılır.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 Ay</td><td class="cookielawinfo-column-4">Bu çerez, GDPR Çerez İzni eklentisi tarafından ayarlanır. Çerez, "Performans" kategorisindeki çerezler için kullanıcı onayını saklamak için kullanılır.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 Ay</td><td class="cookielawinfo-column-4">Çerez, GDPR Çerez İzni eklentisi tarafından ayarlanır ve kullanıcının çerez kullanımına izin verip vermediğini saklamak için kullanılır. Herhangi bir kişisel veri saklamaz.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Fonksiyonel							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Etkinleştirilmiş" data-cli-disable="Engelli"><span class="wt-cli-sr-only">Fonksiyonel</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="functional"><div class="wt-cli-cookie-description">
İşlevsel çerezler, web sitesinin içeriğinin sosyal medya platformlarında paylaşılması, geri bildirimlerin toplanması ve diğer üçüncü taraf özellikleri gibi belirli işlevlerin yerine getirilmesine yardımcı olur.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performans							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Etkinleştirilmiş" data-cli-disable="Engelli"><span class="wt-cli-sr-only">Performans</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="performance"><div class="wt-cli-cookie-description">
Performans çerezleri, ziyaretçiler için daha iyi bir kullanıcı deneyimi sunmaya yardımcı olan web sitesinin temel performans indekslerini anlamak ve analiz etmek için kullanılır.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analitik							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Etkinleştirilmiş" data-cli-disable="Engelli"><span class="wt-cli-sr-only">Analitik</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="analytics"><div class="wt-cli-cookie-description">
Analitik çerezler, ziyaretçilerin web sitesiyle nasıl etkileşime girdiğini anlamak için kullanılır. Bu çerezler, ziyaretçi sayısı, hemen çıkma oranı, trafik kaynağı vb. metrikler hakkında bilgi sağlamaya yardımcı olur.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Reklamcılık							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Etkinleştirilmiş" data-cli-disable="Engelli"><span class="wt-cli-sr-only">Reklamcılık</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="advertisement"><div class="wt-cli-cookie-description">
Reklam çerezleri, ziyaretçilere alakalı reklamlar ve pazarlama kampanyaları sağlamak için kullanılır. Bu çerezler, web siteleri genelinde ziyaretçileri izler ve özelleştirilmiş reklamlar sağlamak için bilgi toplar.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Diğerleri							</a><div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Etkinleştirilmiş" data-cli-disable="Engelli"><span class="wt-cli-sr-only">Diğerleri</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="others"><div class="wt-cli-cookie-description">
Diğer kategorize edilmemiş çerezler, analiz edilmekte olan ve henüz bir kategoride sınıflandırılmamış çerezlerdir.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">KAYDET &amp; KABUL ET</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<style type="text/css" media="screen">/* custom css theme panel */
.egg-container .row-products > div {
    padding: 1px 10px!important;
}


.post header .entry-title {
    font-family: "Titillium Web";
}

.tdn_block_newsletter_subscribe button {
    width: 100%;
    min-height: 42px;
}

#cookie-law-info-bar[data-cli-style="cli-style-v2"] {
    padding: 14px 25px!important;
}

.text-muted {
display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.puanlama {
    
    float:right;
    margin-top: 10px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.kk-star-ratings {
    float: right;
    padding-top: 10px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.kk-star-ratings {
    float: right;
    padding-top: 10px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.puanlama {
    
    float: left;
    margin-bottom: 11px;
}

/* PART 1 - Before Lazy Load */
img[data-lazyloaded]{
    opacity: 0;
}


/* PART 2 - Upon Lazy Load */
img.litespeed-loaded{
    -webkit-transition: opacity .5s linear 0.2s;
    -moz-transition: opacity .5s linear 0.2s;
    transition: opacity .5s linear 0.2s;
    opacity: 1;
}
}</style><div class="wpc-filters-overlay"></div><link rel='stylesheet' id='select2-css' href='https://www.cepkolik.com/wp-content/plugins/filter-everything-pro/assets/css/select2/select2.min.css' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='cookie-law-info-table-css' href='https://www.cepkolik.com/wp-content/litespeed/css/18dec2bdf566d58b9c0c96b4ac692bff.css?ver=92bff' type='text/css' media='all' /> <script type='text/javascript' id='kk-star-ratings-js-extra' src="data:text/javascript;base64,dmFyIGtrX3N0YXJfcmF0aW5ncz17ImFjdGlvbiI6ImtrLXN0YXItcmF0aW5ncyIsImVuZHBvaW50IjoiaHR0cHM6XC9cL3d3dy5jZXBrb2xpay5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsIm5vbmNlIjoiMDQxZWUzOWJmNyJ9" defer></script> <script data-optimized="1" type='text/javascript' src='https://www.cepkolik.com/wp-content/litespeed/js/5e0b6ba061bcdcc5625fc1b27c173a9d.js?ver=73a9d' id='kk-star-ratings-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.cepkolik.com/wp-content/litespeed/js/a35d2ce029c54e74a9bdac898b510659.js?ver=10659' id='underscore-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.cepkolik.com/wp-content/litespeed/js/298f3e06270ac3651fbdec411e8a452d.js?ver=a452d' id='td-site-min-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.cepkolik.com/wp-content/litespeed/js/4d4b2064e2d1d32617faea3ff9154c0f.js?ver=54c0f' id='comment-reply-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.cepkolik.com/wp-content/litespeed/js/88a6619c28657519c53a22a8ab733c98.js?ver=33c98' id='tdb_js_files_for_front-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.cepkolik.com/wp-content/litespeed/js/beab60e3e7b76ae765c84b03cf1f4556.js?ver=f4556' id='jquery-ui-core-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.cepkolik.com/wp-content/litespeed/js/304c4bce2b67d964c2c5491f838096cf.js?ver=096cf' id='jquery-ui-mouse-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.cepkolik.com/wp-content/litespeed/js/ace629daa44cd49e0e60e045da8089c9.js?ver=089c9' id='jquery-ui-slider-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/filter-everything-pro/assets/js/jquery-ui-touch-punch/jquery-ui-touch-punch.min.js' id='wc-jquery-ui-touchpunch-js' defer data-deferred="1"></script> <script type='text/javascript' id='wpc-filter-everything-js-extra' src="data:text/javascript;base64,dmFyIHdwY0ZpbHRlckZyb250PXsiYWpheFVybCI6Imh0dHBzOlwvXC93d3cuY2Vwa29saWsuY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJ3cGNBamF4RW5hYmxlZCI6IiIsIndwY1N0YXR1c0Nvb2tpZU5hbWUiOiJ3cGNDb250YWluZXJzU3RhdHVzIiwid3BjTW9yZUxlc3NDb29raWVOYW1lIjoid3BjTW9yZUxlc3NTdGF0dXMiLCJ3cGNIaWVyYXJjaHlMaXN0Q29va2llTmFtZSI6IndwY0hpZXJhcmNoeUxpc3RTdGF0dXMiLCJ3cGNXaWRnZXRTdGF0dXNDb29raWVOYW1lIjoid3BjV2lkZ2V0U3RhdHVzIiwid3BjTW9iaWxlV2lkdGgiOiI3NjgiLCJzaG93Qm90dG9tV2lkZ2V0IjoieWVzIiwiX25vbmNlIjoiNzdkYTkwNmVlNCIsIndwY1Bvc3RDb250YWluZXJzIjp7ImRlZmF1bHQiOiIudGQtc3MtbWFpbi1jb250ZW50In0sIndwY0F1dG9TY3JvbGwiOiIiLCJ3cGNBdXRvU2Nyb2xsT2Zmc2V0IjoiMTUwIiwid3BjV2FpdEN1cnNvciI6IjEiLCJ3cGNQb3N0c1BlclBhZ2UiOltdLCJ3cGNVc2VTZWxlY3QyIjoieWVzIiwid3BjUG9wdXBDb21wYXRNb2RlIjoiMSIsIndwY0FwcGx5QnV0dG9uU2V0cyI6W10sIndwY1F1ZXJ5T25UaGVQYWdlU2V0cyI6W119" defer></script> <script type='text/javascript' src='https://www.cepkolik.com/wp-content/plugins/filter-everything-pro/assets/js/filter-everything.min.js' id='wpc-filter-everything-js' defer data-deferred="1"></script>  <script src="data:text/javascript;base64,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" defer></script> <script data-no-optimize="1">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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-12-19 00:25:52 -->
<!-- Page generated by LiteSpeed Cache 5.3.1 on 2022-12-19 00:25:52 -->