<!doctype html >
<html lang="tr">
<head>
    <meta charset="UTF-8" /><style id="litespeed-ccss">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</style><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script type="litespeed/javascript">WebFontConfig={google:{families:["Titillium Web:400","Titillium Web:400,600,500&display=swap"]}};if(typeof WebFont==="object"&&typeof WebFont.load==="function"){WebFont.load(WebFontConfig)}</script><script data-optimized="1" type="litespeed/javascript" data-src="https://www.cepkolik.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js"></script><script type="litespeed/javascript">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
    <title>WhatsApp Çevrimiçi Durumu Gizleme Özelliği Getiriyor! - Cepkolik</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cepkolik.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.cepkolik.com/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="https://www.cepkolik.com/wp-content/uploads/2021/03/76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.cepkolik.com/wp-content/uploads/2021/03/120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.cepkolik.com/wp-content/uploads/2021/03/152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.cepkolik.com/wp-content/uploads/2021/03/114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.cepkolik.com/wp-content/uploads/2021/03/144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Cumartesi günü yapılan açıklamaya göre WhatsApp, kullanıcıların çevrimiçi durumlarını gizlemelerine olanak tanıyan bir özellik geliştiriyor." />
	<link rel="canonical" href="https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="WhatsApp Çevrimiçi Durumu Gizleme Özelliği Getiriyor!" />
	<meta property="og:description" content="Günümüzün popüler sosyal medya uygulamalarında biri olan WhatsApp getirdiği özellikler ile günden güne kendini geliştirmekte. Yapılan açıklamada WhatsApp" />
	<meta property="og:url" content="https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/" />
	<meta property="og:site_name" content="Cepkolik" />
	<meta property="article:publisher" content="https://www.facebook.com/cepkolik/" />
	<meta property="article:published_time" content="2022-07-03T16:15:01+00:00" />
	<meta property="article:modified_time" content="2022-07-03T16:15:04+00:00" />
	<meta property="og:image" content="https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Mustafa" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@cepkolik" />
	<meta name="twitter:site" content="@cepkolik" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cepkolik.com/#organization","name":"Cepkolik","url":"https://www.cepkolik.com/","sameAs":["https://www.instagram.com/cepkolik/","https://www.youtube.com/cepkolik","https://www.facebook.com/cepkolik/","https://twitter.com/cepkolik"],"logo":{"@type":"ImageObject","inLanguage":"tr","@id":"https://www.cepkolik.com/#/schema/logo/image/","url":"https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png","contentUrl":"https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png","width":330,"height":90,"caption":"Cepkolik"},"image":{"@id":"https://www.cepkolik.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.cepkolik.com/#website","url":"https://www.cepkolik.com/","name":"Cepkolik","description":"Güncel Teknoloji Haberleri ve Cep Telefonu hakkında yenilikleri okuyabilir, telefon incelemesi bulabilir, Akıllı telefon karşılaştırma yapabilirsiniz.","publisher":{"@id":"https://www.cepkolik.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cepkolik.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","inLanguage":"tr","@id":"https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/#primaryimage","url":"https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme.jpg","contentUrl":"https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme.jpg","width":1280,"height":720,"caption":"WhatsApp Çevrimiçi Durumu Gizleme"},{"@type":"WebPage","@id":"https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/#webpage","url":"https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/","name":"WhatsApp Çevrimiçi Durumu Gizleme Özelliği Getiriyor! - Cepkolik","isPartOf":{"@id":"https://www.cepkolik.com/#website"},"primaryImageOfPage":{"@id":"https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/#primaryimage"},"datePublished":"2022-07-03T16:15:01+00:00","dateModified":"2022-07-03T16:15:04+00:00","description":"Cumartesi günü yapılan açıklamaya göre WhatsApp, kullanıcıların çevrimiçi durumlarını gizlemelerine olanak tanıyan bir özellik geliştiriyor.","breadcrumb":{"@id":"https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ana Sayfa","item":"https://www.cepkolik.com/"},{"@type":"ListItem","position":2,"name":"Sosyal Medya","item":"https://www.cepkolik.com/sosyal-medya/"},{"@type":"ListItem","position":3,"name":"WhatsApp Çevrimiçi Durumu Gizleme Özelliği Getiriyor!"}]},{"@type":"NewsArticle","@id":"https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/#article","isPartOf":{"@id":"https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/#webpage"},"author":{"name":"Mustafa","@id":"https://www.cepkolik.com/#/schema/person/4bde9d07043944c3eff9203ede1e5ac1"},"headline":"WhatsApp Çevrimiçi Durumu Gizleme Özelliği Getiriyor!","datePublished":"2022-07-03T16:15:01+00:00","dateModified":"2022-07-03T16:15:04+00:00","mainEntityOfPage":{"@id":"https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/#webpage"},"wordCount":226,"commentCount":0,"publisher":{"@id":"https://www.cepkolik.com/#organization"},"image":{"@id":"https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/#primaryimage"},"thumbnailUrl":"https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme.jpg","articleSection":["Sosyal Medya"],"inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.cepkolik.com/#organization"}},{"@type":"Person","@id":"https://www.cepkolik.com/#/schema/person/4bde9d07043944c3eff9203ede1e5ac1","name":"Mustafa","description":"Genelde bana lörkır musti derler öğrenci, teknoloji meraklısı bunlarla ilgili araştırma yapan biri.","sameAs":["https://www.instagram.com/mustafa.koc9/"],"gender":"erkek","url":"https://www.cepkolik.com/author/mustafa/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; beslemesi" href="https://www.cepkolik.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; yorum beslemesi" href="https://www.cepkolik.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cepkolik &raquo; WhatsApp Çevrimiçi Durumu Gizleme Özelliği Getiriyor! yorum beslemesi" href="https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/feed/" />
<link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-theme-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/faf125df3e609a8232e6d3c74a44b220.css?ver=eabb8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-theme-child-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/6363951aeaf22e9fc529b915dea18efd.css?ver=4ddf5' type='text/css' media='all' />
<link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-theme-child-responsive-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/4afcf4631cb74b8a2773fc2dc8604ee4.css?ver=72cf7' type='text/css' media='all' />
<link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='wp-block-library-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/1da12c4102bbd05b82d4b06dec32ec78.css?ver=7e910' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
:root{--gcbtnbg: #de1414;--gcbtncolor: #ffffff;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-plugin-multi-purpose-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/9306c1784f170ba2d0bf798434a054f9.css?ver=d8e9b' type='text/css' media='all' />

<link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='cookie-notice-front-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/e61ef900f81e8b6650d13e847c94a442.css?ver=db925' type='text/css' media='all' />
<link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-multipurpose-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/1ea9cc135a6bb7045376fe51c68f3a7f.css?ver=c5670' type='text/css' media='all' />
<link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='font_awesome-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/c3ed66e76ac3e8dcddb632566cebc75c.css?ver=c5d6a' type='text/css' media='all' />
<link data-optimized="1" data-asynced="1" as="style" onload="this.onload=null;this.rel='stylesheet'"  rel='preload' id='td-legacy-framework-front-style-css'  href='https://www.cepkolik.com/wp-content/litespeed/css/ff18777ba37fde8dc6b3a04827af5bf3.css?ver=eec50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cepkolik.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-optimized="1" type="litespeed/javascript" data-src='https://www.cepkolik.com/wp-content/litespeed/js/51a2d77caa594ef3f95282ddf610f094.js?ver=3e012' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.cepkolik.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cepkolik.com/wp-json/wp/v2/posts/531946" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cepkolik.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cepkolik.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.cepkolik.com/?p=531946' />
<link rel="alternate" type="application/json+oembed" href="https://www.cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cepkolik.com%2Fwhatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cepkolik.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cepkolik.com%2Fwhatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946%2F&#038;format=xml" />
<meta name="web_author" content="Selman Demirdoven, sdemirdoven35@gmail.com, selman@demirdoven.net, selman@herasoft.com.tr, orion@herasoft.com.tr"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f89bdb9c9c","wpRestUrl":"https:\/\/www.cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script type="litespeed/javascript">window.tdwGlobal={"adminUrl":"https:\/\/www.cepkolik.com\/wp-admin\/","wpRestNonce":"f89bdb9c9c","wpRestUrl":"https:\/\/www.cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"}</script>
			    <script type="litespeed/javascript">window.tdaGlobal={"adminUrl":"https:\/\/www.cepkolik.com\/wp-admin\/","wpRestNonce":"f89bdb9c9c","wpRestUrl":"https:\/\/www.cepkolik.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/","postId":319160}</script>
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.cepkolik.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd67404e2-1690-4cb9-9858-2dc0ab32b689';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Abone Olduğun İçin Teşekkürler";
oneSignal_options['path'] = "https://www.cepkolik.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a850f03-75f9-40a0-acb5-2bc8b318c823";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Yeni İçeriklerden Anında Haberdar Ol!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Abone Ol";
oneSignal_options['promptOptions']['cancelButtonText'] = "Teşekkkürler!";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Tag Manager -->
<script type="litespeed/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-MLZNX3N')</script>
<!-- End Google Tag Manager -->
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #3d566e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #3d566e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #3d566e;
                }
                .tdm-btn-style1 {
					background-color: #3d566e;
				}
				.tdm-btn-style2:before {
				    border-color: #3d566e;
				}
				.tdm-btn-style2 {
				    color: #3d566e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #3d566e;
                    -moz-box-shadow: 0 2px 16px #3d566e;
                    box-shadow: 0 2px 16px #3d566e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #3d566e;
                    -moz-box-shadow: 0 4px 26px #3d566e;
                    box-shadow: 0 4px 26px #3d566e;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-531946 single-format-standard whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor global-block-template-8 tdb_template_319160 cookies-not-set tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe data-lazyloaded="1" src="about:blank" data-litespeed-src="https://www.googletagmanager.com/ns.html?id=GTM-MLZNX3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.facebook.com/cepkolik/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.instagram.com/cepkolik/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="mailto:info@cepkolik.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://tr.pinterest.com/cepkolik/_created/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/cepkolik" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/cepkolik" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Giriş yap</a> <span></span><a id="register-link-mob">Katıl</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-381062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-381062"><a title="Cep Telefonları" href="/cep-telefonu/">Telefon</a></li>
<li id="menu-item-381063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381063"><a title="İncelemeler" href="https://www.cepkolik.com/inceleme/">İnceleme</a></li>
<li id="menu-item-381064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381064"><a title="Teknoloji Haberleri" href="https://www.cepkolik.com/haberler/">Haber</a></li>
<li id="menu-item-381065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-381065"><a title="Telefon Karşılaştırma" href="/telefon-karsilastirma/">Karşılaştırma</a></li>
<li id="menu-item-381066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-381066"><a title="Akıllı Telefon Araçları" href="https://www.cepkolik.com/araclar/">Araçlar</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Giriş yap</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Hoşgeldin!</span>Hesabınıza giriş yapın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">kullanıcı adınız</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">Şifre</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="GİRİŞ YAP">
	                
                    <button class="td-login-social td-login-fb td-login-fb-mob">Log in With Facebook</button>
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Şifreni mi unuttun?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Hesap Oluştur</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></div>

                </form>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Üye ol</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Hoşgeldin!</span>Bir hesap oluşturun</div>
                <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">E-posta</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">kullanıcı adınız</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Kayıt Ol">
	                
                    <button class="td-login-social td-login-fb td-login-fb-mob">Log in With Facebook</button>
	                <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></div>
                </form>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Şifre kurtarma</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Şifrenizi Kurtarın</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">E-posta</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Şifremi Gönder">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
    <div class="td-drop-down-search">
        <form method="get" class="td-search-form" action="https://www.cepkolik.com/">
            <!-- close button -->
            <div class="td-search-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a></div>
            <div role="search" class="td-search-input">
                <span>Ara</span>
                <div id="search_form_mobile" class="form-inline"><input class="mobil-arama" id="srch_txt_mobile" name="searchtax" placeholder="Telefon Ara...."><div class="row Pena-SSMR" id="search_result_mobile"></div><input id="post_who_mobile" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></div>
                <br>
                <br>
                <br>

                <input id="td-header-search-mob" type="text" value="" placeholder="Haber Ara..." name="s" autocomplete="off" />
            </div>
        </form>
        <div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
    </div>
</div>

<style>

	@media (max-width: 767px) {
	 
		.mobil-arama {
			color: #000;
			font-weight: bold;
			font-size: 26px;
			height: 40px;
			line-height: 36px;
			border: 0;
			background: transparent;
			outline: 0;
			margin: 8px 0;
			padding: 0;
			text-align: center;
			}
	}
</style>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 34px;
                
                    width: 47.6px;
					height: 47.6px;
					line-height:  47.6px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 34px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 47.6px;
					height: 47.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M326.871 335.994h370.268v56.361h-370.268v-56.361zM326.871 492.891h370.268v56.371h-370.268v-56.371zM326.871 649.88h370.268v56.381h-370.268v-56.381zM89.446 943.707h845.117v-845.128h-845.117v845.128zM145.818 154.94h732.375v732.385h-732.375v-732.385z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_8 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_8{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_8 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_8 .tdb-header-search-button-mob svg,
                .tdi_8 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 46.8px;
					height: 46.8px;
					line-height:  46.8px;
                }.tdi_8 .tdb-header-search-button-mob svg{
                    width: 26px;
                }.tdi_8 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 46.8px;
					height: 46.8px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div> <!-- ./block --><div class=" td-animation-stack td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_9" >
<style>

/* inline tdc_css att */

.tdi_9{
margin-right:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_9{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9{
margin-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-left:60px !important;
padding-left:20px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-lazy-img" data-type="image_tag" data-img-url="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-1.png" alt="Cepkolik"  title="Teknoloji haberleri - Telefon Karşılaştırma"  width="330" height="90" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_10" class="tdc-row"><div class="vc_row tdi_11  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
padding-top:4px !important;
}
}

</style><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_13{
                    vertical-align: middle;
                }
}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_14 td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_14.td-a-rec{
					text-align: center;
				}.tdi_14 .td-element-style{
					z-index: -1;
				}

/* phone */
@media (max-width: 767px){
.tdi_14 .td-adspot-title{
					font-family:Titillium Web !important;
				}
}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9809059367892414"
     crossorigin="anonymous"></script>
<!-- Yeni 300x250 Sabit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="7155085960"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_15" class="tdc-zone"><div class="tdc_zone tdi_16  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_16{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_17" class="tdc-row"><div class="vc_row tdi_18  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_18,
                .tdi_18 .tdc-columns{
                    min-height: 0;
                }.tdi_18,
				.tdi_18 .tdc-columns{
				    display: block;
				}.tdi_18 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 > .wpb_wrapper,
				.tdi_20 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_20 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_20 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_20 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Giriş yap</div>
                            <div class="td-login-panel-descr">Hoşgeldiniz! Hesabınızda oturum açın.</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">kullanıcı adınız</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">Şifre</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Giriş">
                                
                            </form>
                            
                            <button class="td-login-social td-login-fb td-login-fb-modal">Log in With Facebook</button>
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Parolanızı mı unuttunuz? Yardım al</a></div>
                            
                            
                            <a id="register-link">Hesap Oluştur</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
                    <div class="td-login-panel-title">Hesap Oluştur</div>
                    <div class="td-login-panel-descr">Hoş geldin! Bir hesap için kaydolun</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">E-posta</label></div>
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">kullanıcı adınız</label></div>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Kayıt Ol">
                        
                    </form>
                    
                    <button class="td-login-social td-login-fb td-login-fb-modal">Log in With Facebook</button>
                    
                    <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Şifre kurtarma</div>
                            <div class="td-login-panel-descr">Şifrenizi Kurtarın</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">E-posta</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="şifremi gönder">
                            </form>
                            <div class="td-login-info-text">Email adresine yeni bir şifre gönderilecek.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_22{
z-index:1 !important;
}

</style><div id="tdi_23" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_24.tdc-row-content-vert-center,
                    .tdi_24.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-bottom,
                    .tdi_24.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_24.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_24.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_24{
position:relative;
}

.tdi_24 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_23_rand_style td-element-style" ><style> 
.tdi_23_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #282a35 !important;
}
</style></div><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class=" td-animation-stack td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-top:5px !important;
margin-left:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-logo-a,
                .tdi_27 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_27 .tdb-logo-svg-wrap{
                    display: none;
                }.tdi_27 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_27 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_27 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;;
                }.tdi_27 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Titillium Web !important;letter-spacing:- !important;;
                }.tdi_27 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_27 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #ffffff;
                }.tdi_27 .tdb-logo-icon-svg svg,
                .tdi_27 .tdb-logo-icon-svg svg *{
                    fill: #ffffff;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27 .tdb-logo-img{
                    max-width: 130px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27 .tdb-logo-img{
                    max-width: 100px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cepkolik.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-lazy-img" data-type="image_tag" data-img-url="https://www.cepkolik.com/wp-content/uploads/2019/11/logo-2.png" alt="Cepkolik Logo"  title="Cepkolik.com"  width="150" height="41" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_28 tdb-header-search-trigger-enabled td-h-effect-up-shadow td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-top:2px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_28{
margin-top:3px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cepkolik.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Haber Ara</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.624-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.66-179.722-116.664-281.436-116.603-101.765-0.061-203.848 38.943-281.477 116.603-77.65 77.629-116.664 179.743-116.634 281.467-0.031 101.755 38.973 203.848 116.623 281.436 77.64 77.64 179.722 116.654 281.477 116.593 89.58 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.679-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.85 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.819 226.57-0.010 82.094-31.171 163.84-93.819 226.478-62.669 62.628-144.404 93.798-226.499 93.829-82.125-0.020-163.881-31.191-226.56-93.829zM480.87 264.088c58.9 0.020 117.576 22.374 162.529 67.369 45.005 44.954 67.338 103.639 67.369 162.519 0.020 25.344-4.168 50.534-12.431 74.629 0.031-0.522 0.092-0.983 0.041-1.485-12.564-86.917-45.896-152.023-92.242-198.369v-0.020h-0.041c-46.336-46.336-111.442-79.688-198.349-92.262-0.512-0.051-0.973 0.010-1.485 0.051 24.105-8.253 49.295-12.442 74.609-12.431z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_29 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_29" >
<style>

/* inline tdc_css att */

.tdi_29{
margin-top:9px !important;
margin-bottom:5px !important;
margin-left:5px !important;
width:310px !important;
}

</style>
<style>
/* custom css */
.tdb_search_form{

                  margin-bottom: 40px;

                }.tdb_search_form .tdb-search-form-inner{

                  position: relative;

                  display: flex;

                  background-color: #fff;

                }.tdb_search_form .tdb-search-form-border{

                  position: absolute;

                  top: 0;

                  left: 0;

                  width: 100%;

                  height: 100%;

                  border: 1px solid #e1e1e1;

                  pointer-events: none;

                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{

                  border-color: #b0b0b0;

                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{

                  display: none;

                }.tdb_search_form .tdb-search-form-input,

                .tdb_search_form .tdb-search-form-btn{

                  height: auto;

                  min-height: 32px;

                }.tdb_search_form .tdb-search-form-input{

                  position: relative;

                  flex: 1;

                  background-color: transparent;

                  line-height: 19px;

                  border: 0;

                }.tdb_search_form .tdb-search-form-placeholder{

                  position: absolute;

                  top: 50%;

                  transform: translateY(-50%);

                  padding: 3px 9px;

                  font-size: 12px;

                  line-height: 21px;

                  color: #999;

                  -webkit-transition: all 0.3s ease;

                  transition: all 0.3s ease;

                  pointer-events: none;

                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{

                  opacity: 0;

                }.tdb_search_form .tdb-search-form-btn{

                  text-shadow: none;

                  padding: 7px 15px 8px 15px;

                  line-height: 16px;

                  margin: 0;

                  background-color: #222222;

                  font-family: 'Roboto', sans-serif;

                  font-size: 13px;

                  font-weight: 500;

                  color: #fff;

                  z-index: 1;

                  -webkit-transition: all 0.3s ease;

                  transition: all 0.3s ease;

                }.tdb_search_form .tdb-search-form-btn:hover{

                  background-color: #4db2ec;

                }.tdb_search_form .tdb-search-form-btn i,

                .tdb_search_form .tdb-search-form-btn span{

                  display: inline-block;

                  vertical-align: middle;

                }.tdb_search_form .tdb-search-form-btn i{

                  position: relative;

                  font-size: 12px;

                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{

                  position: relative;

                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{

                  line-height: 0;

                }.tdb_search_form .tdb-search-form-btn svg{

                  width: 12px;

                  height: auto;

                }.tdb_search_form .tdb-search-form-btn svg,

                .tdb_search_form .tdb-search-form-btn svg *{

                  fill: #fff;

                  -webkit-transition: all 0.3s ease;

                  transition: all 0.3s ease;

                }.tdb_search_form .tdb-search-msg{

                  font-size: 12px;

                }.tdi_29{

					max-width: 300px;

				

					display: inline-block;

				

					float: right;

					clear: none;

				}.td-theme-wrap .tdi_29{

					text-align: left;

				}.tdi_29 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{

                    top: -50%;

                    transform: translateY(0);

                }.tdi_29 .tdb-search-form-btn-icon{

                    top: 0px;

                }.tdi_29 .tdb-search-msg{

					margin-top: 0px;

				

				    font-family:Titillium Web !important;

				}.tdi_29 .tdb-search-form-input{

				    font-family:Titillium Web !important;

				}.tdi_29 .tdb-search-form-placeholder{

                    font-family:Titillium Web !important;

                }.tdi_29 .tdb-search-form-btn{

				    font-family:Titillium Web !important;

				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29{

					max-width: 200px;

				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29{

					max-width: 150px;

				}
}
</style><div class="tdb-block-inner td-fix-index src_top_z"><form id="search_formx" method="post" class="form-inline destroy_m"><input type="text" class="form-control" id="srch_txtm" name="searchtax" placeholder="Telefon Ara..!"><div class="row Pena-SSMR" id="search_result_tepe"></div><input id="post_who_tepe" name="post_type" type="hidden" value="cep-telefonlari"><input name="action" type="hidden" value="the_search_text"><input name="page_type" type="hidden" value="category"></form></div></div><div class="td_block_wrap tdb_header_menu tdi_30 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_30"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_30 .tdb-menu > li.current-menu-item > a,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a,
				.tdi_30 .tdb-menu > li:hover > a,
				.tdi_30 .tdb-menu > li.tdb-hover > a,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_30 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_30 .tdb-menu > li > a:after,
				.tdi_30 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #ffffff;
				
					background-color: #282a35;
				}.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_30 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #ffffff;
				}
</style><div id=tdi_30 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-ana" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-151958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-151958 tdb-menu-item-inactive"><a title="Akıllı Telefonlar" href="/cep-telefonu/"><div class="tdb-menu-item-text">Telefon</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-511267" class="menu-item menu-item-type-taxonomy menu-item-object-marka tdb-menu-item tdb-normal-menu menu-item-511267"><a title="Samsung Telefonlar" href="https://www.cepkolik.com/marka/samsung/"><div class="tdb-menu-item-text">Samsung</div></a></li>
	<li id="menu-item-511268" class="menu-item menu-item-type-taxonomy menu-item-object-marka tdb-menu-item tdb-normal-menu menu-item-511268"><a title="Xiaomi Telefonlar" href="https://www.cepkolik.com/marka/xiaomi/"><div class="tdb-menu-item-text">Xiaomi</div></a></li>
	<li id="menu-item-511261" class="menu-item menu-item-type-taxonomy menu-item-object-marka tdb-menu-item tdb-normal-menu menu-item-511261"><a title="Apple iPhone Modelleri" href="https://www.cepkolik.com/marka/apple/"><div class="tdb-menu-item-text">Apple</div></a></li>
	<li id="menu-item-511262" class="menu-item menu-item-type-taxonomy menu-item-object-marka tdb-menu-item tdb-normal-menu menu-item-511262"><a title="Honor Telefonlar" href="https://www.cepkolik.com/marka/honor/"><div class="tdb-menu-item-text">Honor</div></a></li>
	<li id="menu-item-511264" class="menu-item menu-item-type-taxonomy menu-item-object-marka tdb-menu-item tdb-normal-menu menu-item-511264"><a title="Oneplus Telefonlar" href="https://www.cepkolik.com/marka/oneplus/"><div class="tdb-menu-item-text">Oneplus</div></a></li>
	<li id="menu-item-511265" class="menu-item menu-item-type-taxonomy menu-item-object-marka tdb-menu-item tdb-normal-menu menu-item-511265"><a title="Oppo Telefonlar" href="https://www.cepkolik.com/marka/oppo/"><div class="tdb-menu-item-text">Oppo</div></a></li>
	<li id="menu-item-511269" class="menu-item menu-item-type-taxonomy menu-item-object-marka tdb-menu-item tdb-normal-menu menu-item-511269"><a title="Vivo Telefonlar" href="https://www.cepkolik.com/marka/vivo/"><div class="tdb-menu-item-text">Vivo</div></a></li>
	<li id="menu-item-511266" class="menu-item menu-item-type-taxonomy menu-item-object-marka tdb-menu-item tdb-normal-menu menu-item-511266"><a title="Realme Telefonlar" href="https://www.cepkolik.com/marka/realme/"><div class="tdb-menu-item-text">Realme</div></a></li>
	<li id="menu-item-511263" class="menu-item menu-item-type-taxonomy menu-item-object-marka tdb-menu-item tdb-normal-menu menu-item-511263"><a title="Huawei Telefonlar" href="https://www.cepkolik.com/marka/huawei/"><div class="tdb-menu-item-text">Huawei</div></a></li>
	<li id="menu-item-511272" class="menu-item menu-item-type-taxonomy menu-item-object-marka tdb-menu-item tdb-normal-menu menu-item-511272"><a title="Motorola Telefonlar" href="https://www.cepkolik.com/marka/motorola/"><div class="tdb-menu-item-text">Motorola</div></a></li>
</ul>
</li>
<li id="menu-item-66996" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-66996"><a title="Teknoloji Haberleri" href="https://www.cepkolik.com/haberler/"><div class="tdb-menu-item-text">Haber</div></a></li>
<li id="menu-item-67137" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67137"><a title="Ürün incelemeleri" href="https://www.cepkolik.com/inceleme/"><div class="tdb-menu-item-text">İnceleme</div></a></li>
<li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-68225"><a title="İpucu" href="https://www.cepkolik.com/ipucu/"><div class="tdb-menu-item-text">İpucu</div></a></li>
<li id="menu-item-183371" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-183371"><a title="Telefon Karşılaştırma" href="/telefon-karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırma</div></a></li>
<li id="menu-item-353633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-353633 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Diğer</div><i class="tdb-sub-menu-icon td-icon-read-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-183367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183367"><a title="Otomobil Haberleri" href="https://www.cepkolik.com/otomobil/"><div class="tdb-menu-item-text">Otomobil</div></a></li>
	<li id="menu-item-183363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183363"><a title="Akıllı Telefon Haberleri" href="https://www.cepkolik.com/akilli-telefon/"><div class="tdb-menu-item-text">Akıllı Telefon</div></a></li>
	<li id="menu-item-151959" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151959"><a title="Akıllı Saatler" href="/akilli-saat/"><div class="tdb-menu-item-text">Akıllı Saat</div></a></li>
	<li id="menu-item-151960" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-151960"><a title="Tabletler" href="/tablet/"><div class="tdb-menu-item-text">Tablet</div></a></li>
	<li id="menu-item-183368" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183368"><a title="Oyun" href="https://www.cepkolik.com/oyun/"><div class="tdb-menu-item-text">Oyun</div></a></li>
	<li id="menu-item-488055" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-488055"><a title="Film ve Dizi" href="https://www.cepkolik.com/film-dizi/"><div class="tdb-menu-item-text">Film ve Dizi</div></a></li>
	<li id="menu-item-488056" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-488056"><a title="Kripto Para" href="https://www.cepkolik.com/kripto-para/"><div class="tdb-menu-item-text">Kripto Para</div></a></li>
	<li id="menu-item-183364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183364"><a title="Android Haberleri" href="https://www.cepkolik.com/android/"><div class="tdb-menu-item-text">Android Haberleri</div></a></li>
	<li id="menu-item-183365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183365"><a title="IOS Haberleri" href="https://www.cepkolik.com/ios/"><div class="tdb-menu-item-text">IOS Haberleri</div></a></li>
	<li id="menu-item-183366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-183366"><a title="Mobil Uygulama Haberleri" href="https://www.cepkolik.com/mobil/"><div class="tdb-menu-item-text">Mobil Uygulamalar</div></a></li>
	<li id="menu-item-321687" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-321687"><a title="Ürün Karşılaştırmaları" href="https://www.cepkolik.com/karsilastirma/"><div class="tdb-menu-item-text">Karşılaştırmalar</div></a></li>
	<li id="menu-item-241515" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-241515"><a title="Akıllı Telefon Araçları" target="_blank" href="https://www.cepkolik.com/araclar/"><div class="tdb-menu-item-text">Araçlar</div></a></li>
	<li id="menu-item-331569" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331569"><a title="Teknoloji Sözlüğü" href="https://www.cepkolik.com/sozluk/"><div class="tdb-menu-item-text">Teknoloji Sözlüğü</div></a></li>
	<li id="menu-item-331566" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331566"><a title="Akıllı Saat Karşılaştırma" href="https://www.cepkolik.com/akilli-saat-karsilastirma/"><div class="tdb-menu-item-text">Akıllı Saat Karşılaştırma</div></a></li>
	<li id="menu-item-331567" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-331567"><a title="Tablet Karşılaştırma" href="https://www.cepkolik.com/tablet-karsilastirma/"><div class="tdb-menu-item-text">Tablet Karşılaştırma</div></a></li>
</ul>
</li>
</ul></div></div>

<script type="litespeed/javascript">var tdb_login_sing_in_shortcode="on"</script>

<div class="td_block_wrap tdb_header_user tdi_33 td-pb-border-top td_block_template_8 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-block-inner{
                    justify-content: center;
                }.tdi_33 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_33 .tdb-head-usr-name{
                    color: #999999;
                
                    font-family:Titillium Web !important;font-size:14px !important;
                }.tdi_33 .tdb-head-usr-log{
                    color: #999999;
                
                    font-family:Titillium Web !important;font-size:14px !important;
                }.tdi_33 .tdb-head-usr-log-icon-svg svg,
                .tdi_33 .tdb-head-usr-log-icon-svg svg *{
                    fill: #999999;
                
                    fill: #999999;
                }.tdi_33 .tdb-head-usr-log i{
                    color: #999999;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Giriş Yap</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35{
position:relative;
}

.tdi_35 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_34_rand_style td-element-style" ><style>
.tdi_34_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_37{
margin-top:5px !important;
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_38 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_38{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_38.td-a-rec{
					text-align: center;
				}.tdi_38 .td-element-style{
					z-index: -1;
				}.tdi_38 .td-adspot-title{
					font-family:Titillium Web !important;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9809059367892414"
     crossorigin="anonymous"></script>
<!-- 970x250 2020 Masthead -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="2986640977"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_39" class="tdc-zone"><div class="tdc_zone tdi_40  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_40{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: block;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="531946" data-autoload-type="same_cat_prev" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-319160"
                    class="post-319160 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div id="tdi_45" class="tdc-zone"><div class="tdc_zone tdi_46  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_46{
                    min-height: 0;
                }
</style><div id="tdi_47" class="tdc-row"><div class="vc_row tdi_48  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48{
padding-top:22px !important;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_51 td-pb-border-top td_block_template_8 tdb-breadcrumbs "  data-td-block-uid="tdi_51" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_51 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_51{
					text-align: left;
				}.tdi_51{
					font-family:Titillium Web !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.cepkolik.com/">Ana Sayfa</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Tüm içerikleri göster Sosyal Medya" class="tdb-entry-crumb" href="https://www.cepkolik.com/sosyal-medya/">Sosyal Medya</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">WhatsApp Çevrimiçi Durumu Gizleme Özelliği Getiriyor!</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cepkolik.com/",
                                "name": "Ana Sayfa"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cepkolik.com/sosyal-medya/",
                                "name": "Sosyal Medya"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "WhatsApp Çevrimiçi Durumu Gizleme Özelliği Getiriyor!"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_52 tdb-single-title td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_52" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_52 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_52 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_52{
					text-align: left;
				}.tdi_52 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				
					font-family:Titillium Web !important;
				}.tdi_52 .tdb-title-text{
					font-family:Titillium Web !important;font-size:40px !important;line-height:1.2 !important;
				}.tdi_52 .tdb-add-text{
					font-family:Titillium Web !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52 .tdb-title-text{
					font-family:Titillium Web !important;font-size:32px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">WhatsApp Çevrimiçi Durumu Gizleme Özelliği Getiriyor!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_53 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_53" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_53{
					text-align: left;
				}.tdi_53 p,
				.tdi_53 h1,
				.tdi_53 h2,
				.tdi_53 h3,
				.tdi_53 h4{
					font-family:Titillium Web !important;font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53 p,
				.tdi_53 h1,
				.tdi_53 h2,
				.tdi_53 h3,
				.tdi_53 h4{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53 p,
				.tdi_53 h1,
				.tdi_53 h2,
				.tdi_53 h3,
				.tdi_53 h4{
					font-family:Titillium Web !important;font-size:16px !important;line-height:1.3 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Günümüzün popüler sosyal medya uygulamalarında biri olan WhatsApp getirdiği özellikler ile günden güne kendini geliştirmekte. Yapılan açıklamada WhatsApp çevrimiçi durumu gizleme özelliği getiriyor. </p></div></div><div class="td_block_wrap tdb_single_author tdi_54 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_54" >
<style>

/* inline tdc_css att */

.tdi_54{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_54{
                    display: inline-block;
                }.tdi_54 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_54 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_54 .tdb-author-name{
					color: #000;
				
					font-family:Titillium Web !important;
				}.tdi_54 .tdb-author-by{
					font-family:Titillium Web !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.cepkolik.com/author/mustafa/">Mustafa</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_55 tdm-inline-block td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_55" >
<style>

/* inline tdc_css att */

.tdi_55{
margin-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_55{
                    text-align: left !important;
                }.tdi_55 .tdm-descr{
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_56 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_56" >
<style>

/* inline tdc_css att */

.tdi_56{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_56{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_56 svg{
                    width: 14px;
                }.tdi_56 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-03T19:15:01+03:00">3 Temmuz 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_comments_count tdi_57 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_57" >
<style>

/* inline tdc_css att */

.tdi_57{
margin-right:22px !important;
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_57{
                    display: inline-block;
                
					font-family:Titillium Web !important;
				}.tdi_57 i{
                    font-size: 10px;
                }.tdi_57 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_57 a{
					color: #444;
				}.tdi_57 a svg,
				.tdi_57 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_reading_time tdi_58 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_58" >
<style>
/* custom css */
.tdb_single_reading_time{
                    line-height: 30px;
                    white-space: nowrap;
                }.tdb_single_reading_time svg,
                .tdb_single_reading_time svg *{
                  fill: #444;
                }.tdi_58{
                    display: inline-block;
                
                    font-family:Titillium Web !important;
                }.tdi_58 i{
                    font-size: 14px;
                }.tdi_58 .tdb-views-icon{
                    margin-right: 5px;
                
                    position: relative;
                    top: -1px;
                }.tdi_58 .tdb-add-text{
                    font-family:Titillium Web !important;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon tdc-font-fa tdc-font-fa-clock-o"></i><span class="tdb-add-text">Okuma Süresi: </span><span class="reading-time-number">1</span><span class="tdb-minute-text"> dk.</span></div></div></div></div></div></div><div id="tdi_59" class="tdc-row"><div class="vc_row tdi_60 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60,
                .tdi_60 .tdc-columns{
                    min-height: 0;
                }.tdi_60,
				.tdi_60 .tdc-columns{
				    display: block;
				}.tdi_60 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_62  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 > .wpb_wrapper,
				.tdi_62 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_62 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_62 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_62 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_63 tdb-content-horiz-left td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_63" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_63 .td-audio-player{
                    font-size: 12px;
                }.tdi_63 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Titillium Web !important;
                }.tdi_63:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" 
                                        width="696" 
                                        height="392" 
                                        class="entry-thumb" 
                                        data-src="https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme-696x392.jpg" data-srcset="https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme-696x392.jpg 696w, https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme-150x84.jpg 150w, https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme-300x169.jpg 300w, https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme.jpg 1280w" data-sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="WhatsApp Çevrimiçi Durumu Gizleme" 
                                        title="WhatsApp Çevrimiçi Durumu Gizleme"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_64 td-pb-border-top td_block_template_8 td-post-content tagdiv-type"  data-td-block-uid="tdi_64" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Günümüzün popüler sosyal medya uygulamalarında biri olan WhatsApp getirdiği özellikler ile günden güne kendini geliştirmekte. Yapılan açıklamada WhatsApp çevrimiçi durumu gizleme özelliği getiriyor. Dünyada milyonlarca aktif kullanıcısı bulunan WhatsApp gizlilik politikasına oldukça önem vermekte. Son zamanlarda bu politika yüzünden az da olsa kullanıcı kaybetti.</p>



<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><script src="https://cdn.adhouse.pro/publisher/ads/1147024.js"></script></div><p>Cumartesi günü yapılan açıklamaya göre WhatsApp, kullanıcıların çevrimiçi durumlarını gizlemelerine olanak tanıyan bir özellik geliştiriyor.</p>



<p>WhatsApp kullanıcılarının oldukça beklediği bir özellik olan bu güncelleme yakın bir zamanda geleceği ifade ediliyor. WhatsApp getirdiği son güncellemeler ile zaten bunun sinyalini vermişti, kullanıcılarının da yoğun isteği göz ardı edilemezdi.</p>


<div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme-1.jpg"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" width="1280" height="720" data-src="https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme-1.jpg" alt="WhatsApp Çevrimiçi Durumu Gizleme" class="wp-image-531948" data-srcset="https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme-1.jpg 1280w, https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme-1-150x84.jpg 150w, https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme-1-300x169.jpg 300w, https://www.cepkolik.com/wp-content/uploads/2022/07/WhatsApp-Cevrimici-Durumu-Gizleme-1-696x392.jpg 696w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></a></figure></div>


<p>WABetaInfo’nun paylaştığı ekran görüntüsüne göre, yeni çevrimiçi durum özelliği, Son Görülme durumunuzu görmek istemediğiniz kişileri kısıtlamanıza izin verecek.</p>



<p>Bu özellik  gelecek olursa kullanıcılar tarafından fazlasıyla beğenileceğini kesin. Zira online olduğunu göstermek istemeyen çok fazla Whatsapp kullanıcısı mevcut.</p>



<p><strong>Ayrıca bkz:</strong> <a href="https://www.cepkolik.com/whatsapp-kamera-boyutu-ayarlama-nasil-yapilir-530920/" target="_blank" rel="noreferrer noopener">Whatsapp Kamera Boyutu Ayarlama Nasıl Yapılır?</a></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">-- Reklam --</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9809059367892414"
     crossorigin="anonymous"></script>
<!-- Yeni 300x250 Sabit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="7155085960"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_65 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_65" >
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_65 .tdb-next-post a{
					font-family:Titillium Web !important;
				}.tdi_65 .tdb-next-post span{
					font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Önceki İçerik</span><a href="https://www.cepkolik.com/ducati-elektrikli-yaris-motosikleti-pistlerde-531702/">Ducati Elektrikli Yarış Motosikleti Pistlerde!</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_66 tds_call_to_action2 tdm-content-horiz-left tdm-content-vert-center td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_66" >
<style>
/* custom css */
.tdm_block_call_to_action .tdm-title{
                  margin: 9px 0 10px 0;
                }.tdm_block_call_to_action .tdm-descr{
                  margin-bottom: 0;
                }.tdm_block_call_to_action .tds-title + .tdm-descr{
                  margin-bottom: 14px;
                }.tdm_block_call_to_action .tdm-btn{
                  margin-top: 0;
                  max-width: 100%;
                  overflow: hidden;
                }.tdm_block_call_to_action .tdm-btn .tdm-btn-text{
                  text-overflow: ellipsis;
                  overflow: hidden;
                  max-width: 100%;
                  display: inline-block;
                  white-space: nowrap;
                }.tdm_block_call_to_action.tds_call_to_action2{
                  padding: 13px 22px;
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    width: 66.66666667%;
                  }
                  .tdm_block_call_to_action .td-block-span3 {
                    width: 33.33333333%;
                  }
                }@media (max-width: 767px) {
                  .tdm_block_call_to_action .td-block-span9 {
                    margin-bottom: 20px;
                  }
                }@media (min-width: 767px) {
                  .tdm_block_call_to_action .tds-button {
                    text-align: right !important;
                  }
                  .tdm_block_call_to_action.tdm-flip-yes .tds-button {
                    text-align: left !important;
                  }
                }
</style>
<style>
.tdi_67 .tdm-descr{
				    color: #2b579f;
				
					font-family:Titillium Web !important;font-size:14px !important;
				}.tdi_66{
				    box-shadow:  0px 8px 25px 0px rgba(0, 0, 0, 0.08);
				}
</style><div class="td-block-width tds-call-to-action2 tdi_67"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>
.tdi_68 .tdm-title{
					font-family:Titillium Web !important;line-height:1.1 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_68"><h3 class="tdm-title tdm-title-sm">Youtube kanalımıza abone ol! 
<strong>Mi Band 6</strong> ya da  <strong>Steelseries Rival 3</strong> senin olsun.</h3></div></div><div class="td-block-span3 tdm-col">
<style>
body .tdi_69{
					background-color: #ff0100;
				}body .tdi_69:before{
					background-color: #ff0100;
				}.tdi_69 .tdm-btn-text,
				.tdi_69 i{
					color: #141414;
				}.tdi_69 svg{
				    fill: #141414;
				}.tdi_69 svg *{
				    fill: inherit;
				}body .tdi_69:hover .tdm-btn-text,
				body .tdi_69:hover i{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_69:hover svg{
				    fill: #000000;
				}body .tdi_69:hover svg *{
				    fill: inherit;
				}.tdi_69 i{
					font-size: 18px;
				}.tdi_69 .tdm-btn-icon:last-child{
					margin-left: 5px;
				}.tdi_69{
					font-family:Titillium Web !important;font-size:16px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_69,
				.tdi_69:before{
					border-radius: 4px;
				}
}
</style><div class="tds-button td-fix-index"><a 
                href="https://www.youtube.com/cepkolik/?sub_confirmation=1" 
                class="tds-button1 tdm-btn tdm-btn-md tdi_69"  rel="noopener"  target="_blank" ><span class="tdm-btn-text">Abole Ol</span><i class="tdm-btn-icon td-icon-youtube"></i></a></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_72  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_72{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="vc_row_inner tdi_74  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74,
				.tdi_74 .tdc-inner-columns{
				    display: block;
				}.tdi_74 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_77 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_77" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_77 .td-social-share-text{
					font-family:Titillium Web !important;
				}.tdi_77 .td-social-network{
					font-family:Titillium Web !important;
				}
</style><div id="tdi_77" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Paylaş</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cepkolik.com%2Fwhatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946%2F" title="Facebook"  rel="nofollow" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=WhatsApp+%C3%87evrimi%C3%A7i+Durumu+Gizleme+%C3%96zelli%C4%9Fi+Getiriyor%21&url=https%3A%2F%2Fwww.cepkolik.com%2Fwhatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946%2F&via=Cepkolik" title="Twitter"  rel="nofollow" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=WhatsApp+%C3%87evrimi%C3%A7i+Durumu+Gizleme+%C3%96zelli%C4%9Fi+Getiriyor%21 %0A%0A https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/" title="WhatsApp"  rel="nofollow" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cepkolik.com/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/&title=WhatsApp+%C3%87evrimi%C3%A7i+Durumu+Gizleme+%C3%96zelli%C4%9Fi+Getiriyor%21" title="Linkedin"  rel="nofollow" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div><div class="vc_column_inner tdi_79  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 .vc_column-inner > .wpb_wrapper,
				.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_80  td-single-image- td-pb-border-top td_block_template_8 "  data-td-block-uid="tdi_80"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://www.cepkolik.com/wp-content/uploads/2019/11/google-news.png"  
			href="https://news.google.com/publications/CAAiEMikR5RhlqwjJ9rfL_tn2BoqFAgKIhDIpEeUYZasIyfa3y_7Z9ga?oc=3&#038;ceid=TR:tr"  target="_blank"  rel="nofollow"  title="Google News Kanalına Abone Ol"  ></a>
<style>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</style></div></div></div></div></div><div class="td_block_wrap tdb_single_reading_progress tdi_81 td-pb-border-top td_block_template_8 tdb-post-meta"  data-td-block-uid="tdi_81"  data-bar-position="top">
<style>
/* custom css */
.tdb_single_reading_progress{
                    margin-bottom: 0;
                }.td-srp-bar{
                    width: 100%;
                    height: 8px;
                }.td-srp-bar-fill{
                    width: 0;
                    max-width: 100%;
                    height: 8px;
                    background-color: #4db2ec;
                    transition: width .2s ease;
                }#td-srp-fixed-wrap .td-srp-bar{
                    position: fixed;
                    z-index: 10001;
                }.td-srp-top{
                    top: 0;
                }.td-srp-bottom{
                    bottom: 0;
                }#tdi_81_b .td-srp-bar-fill{
                    background-color: #e74c3c;
                }@media (min-width: 783px) {
                    .admin-bar .td-srp-top {
                        top: 32px;
                    }
                }
</style><div class="tdb-block-inner td-fix-index"></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_83 ">
<style scoped>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_83{
display:none !important;
}
}

</style><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9809059367892414"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9809059367892414"
     data-ad-slot="3951285895"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>

<script type="litespeed/javascript">var tdb_login_sing_in_shortcode="on"</script>

<div class="td_block_wrap tdb_single_comments tdi_84 tdb-comm-layout4 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_84" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_84 .comment-link{
            display: inline-block;
        }.tdi_84 .comment{
            border-bottom-style: dashed;
        }.tdi_84 .comment .children{
            border-top-style: dashed;
        }.tdi_84 .td-comments-title a,
        .tdi_84 .td-comments-title span{
            font-family:Titillium Web !important;
        }.tdi_84 cite{
            font-family:Titillium Web !important;
        }.tdi_84 .comment-link,
        .tdi_84 .comment-edit-link{
            font-family:Titillium Web !important;
        }.tdi_84 .comment-content p{
            font-family:Titillium Web !important;
        }.tdi_84 .comment-reply-link{
            font-family:Titillium Web !important;
        }.tdi_84 .comment-reply-title{
            font-family:Titillium Web !important;
        }.tdi_84 input[type=text],
        .tdi_84 textarea{
            font-family:Titillium Web !important;
        }.tdi_84 .comment-form .submit{
            font-family:Titillium Web !important;
        }.tdi_84 .comment-form-cookies-consent label,
        .tdi_84 .logged-in-as,
        .tdi_84 .logged-in-as a,
        .tdi_84 .td-closed-comments{
            font-family:Titillium Web !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Cevap Ver <small><a rel="nofollow" id="cancel-comment-reply-link" href="/whatsapp-cevrimici-durumu-gizleme-ozelligi-getiriyor-531946/#respond" style="display:none;">İptal</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Yorum Yapmak İçin Giriş Yapın</a></p>	</div><!-- #respond -->
	</div></div></div></div></div><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_87 td_block_template_8">
<style>

/* inline tdc_css att */

.tdi_87{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_87.td-a-rec{
					text-align: center;
				}.tdi_87 .td-element-style{
					z-index: -1;
				}.tdi_87 .td-adspot-title{
					font-family:Titillium Web !important;
				}
</style><script src="https://cdn.adhouse.pro/publisher/ads/1147024.js"></script></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_88 tds_newsletter3_block tdn-content-horiz-left td-pb-border-top td_block_template_8  td-fix-index"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}

</style>
<style>
.tdi_88{
                    border: 1px solid #eee;
                }.tdi_89 .tdn-email-bar{
                    flex-direction: column;
                }.tdi_89 .tdn-input-wrap{
                    margin-bottom: 13px;
                }.tdi_89 button{
                    color: #ffffff;
                
                    background-color: #e74c3c;
                
                    border-width: 0px;
                    border-style: solid;
                    border-color: #e1e1e1;
                
					font-family:Titillium Web !important;
				}.tdi_89 button .tdn-btn-icon-svg svg,
                .tdi_89 button .tdn-btn-icon-svg svg *{
                    fill: #ffffff;
                }.tdi_89 button .tdn-btn-icon{
                    top: -1px;
                }.tdi_89 .tdn-title{
					font-family:Titillium Web !important;
				}.tdi_89 .tdn-descr{
					font-family:Titillium Web !important;
				}.tdi_89 .tdn-disclaimer1{
					font-family:Titillium Web !important;
				}.tdi_89 .tdn-disclaimer2{
					font-family:Titillium Web !important;
				}.tdi_89 input[type=email],
				.tdi_89 button{
					font-family:Titillium Web !important;
				}.tdi_89 .av-checkbox+label .tdn-check-title{
					font-family:Titillium Web !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88{
                    border: 1px solid #eee;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88{
                    border: 1px solid #eee;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_88{
                    border: 1px solid #eee;
                }
}
</style><div class="tds-newsletter tds-newsletter3 tdi_89 tdn-style-bordered td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Haber bültenimize abone ol</h3><p class="tdn-descr">En son haberler, teklifler ve özel duyurulardan haberdar olmak için.</p></div><form class="tdn-form" action="https://gmail.us7.list-manage.com/subscribe/post?u=77dacf5c9722a194cf788e97b&amp;id=cacab25813" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" aria-label="email" name="EMAIL" placeholder="E-posta adresiniz" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Abone ol</button></div></div></form></div></div></div><div class="td_block_wrap td_flex_block_5 tdi_90 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_90{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_90 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
				    display: flex;
				}.tdi_90 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_90 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_90 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_90 .td-module-container{
				    border-color: #eaeaea;
				
                    flex-grow: 1;
				}.tdi_90 .entry-thumb{
					background-position: center 50%;
				}.tdi_90 .td-post-vid-time{
					display: block;
				
					font-family:Titillium Web !important;
				}.tdi_90 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_90 .td-excerpt{
					display: none;
				
					font-family:Titillium Web !important;
				}.tdi_90 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_90 .td-post-category:not(.td-post-extra-category){
					display: inline-block;
				}.tdi_90 .td-author-date{
					display: inline;
				}.tdi_90 .td-post-author-name{
					display: inline-block;
				}.tdi_90 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_90 .td-post-date,
				.tdi_90 .td-post-author-name span{
					display: none;
				}.tdi_90 .entry-review-stars{
					display: none;
				}.tdi_90 .td-icon-star,
                .tdi_90 .td-icon-star-empty,
                .tdi_90 .td-icon-star-half{
					font-size: 15px;
				}.tdi_90 .td-module-comments{
					display: block;
				}.tdi_90 .td-read-more{
					display: none;
				}.tdi_90 .td-block-title a,
				.tdi_90 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_90 .td-subcat-list a,
				.tdi_90 .td-subcat-dropdown span,
				.tdi_90 .td-subcat-dropdown a{
					font-family:Titillium Web !important;
				}.tdi_90 .entry-title{
					font-family:Titillium Web !important;
				}.tdi_90 .td-post-category{
					font-family:Titillium Web !important;
				}.tdi_90 .td-editor-date,
				.tdi_90 .td-editor-date .td-post-author-name a,
				.tdi_90 .td-editor-date .entry-date,
				.tdi_90 .td-module-comments a{
					font-family:Titillium Web !important;
				}.tdi_90 .td-read-more a{
					font-family:Titillium Web !important;
				}.tdi_90 .td-load-more-wrap a{
					font-family:Titillium Web !important;
				}#td-video-modal.tdi_90_m .td-vm-title{
					font-family:Titillium Web !important;
				}.tdi_90 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_90 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_90 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_90 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_90 .td-module-container:before{
					bottom: -18px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_90 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_90 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_90 .td-module-container:before{
					bottom: -18px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90 .td_module_wrap{
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_90 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_90 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_90 .td-module-container:before{
					bottom: -18px;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_90 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/oyun/" class="td-post-category">Oyun</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/geforce-now-temmuz-ayinda-13-yeni-oyun-getiriyor-531536/" rel="nofollow bookmark" class="td-image-wrap " title="GeForce Now, Temmuz Ayında 13 Yeni Oyun Getiriyor!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/02/geforcenow-cepkolik-696x464.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/geforce-now-temmuz-ayinda-13-yeni-oyun-getiriyor-531536/" rel="bookmark" title="GeForce Now, Temmuz Ayında 13 Yeni Oyun Getiriyor!">GeForce Now, Temmuz Ayında 13 Yeni Oyun Getiriyor!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/film-dizi/" class="td-post-category">Film ve Dizi</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/maymunlar-cehennemi-film-izleme-sirasi-531484/" rel="nofollow bookmark" class="td-image-wrap " title="Maymunlar Cehennemi Film İzleme Sırası!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/07/Maymunlar-Cehennemi-Film-Izleme-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/maymunlar-cehennemi-film-izleme-sirasi-531484/" rel="bookmark" title="Maymunlar Cehennemi Film İzleme Sırası!">Maymunlar Cehennemi Film İzleme Sırası!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/otomobil/" class="td-post-category">Otomobil</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/hyundai-loniq-6-tanitildi-531464/" rel="nofollow bookmark" class="td-image-wrap " title="Hyundai Loniq 6 Tanıtıldı!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/07/Hyundai-Loniq-6-1-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/hyundai-loniq-6-tanitildi-531464/" rel="bookmark" title="Hyundai Loniq 6 Tanıtıldı!">Hyundai Loniq 6 Tanıtıldı!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/oyun/" class="td-post-category">Oyun</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/gercekci-nba-oyunu-geliyor-531457/" rel="nofollow bookmark" class="td-image-wrap " title="Gerçekçi NBA Oyunu Geliyor!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/07/Gercekci-NBA-Oyunu-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/gercekci-nba-oyunu-geliyor-531457/" rel="bookmark" title="Gerçekçi NBA Oyunu Geliyor!">Gerçekçi NBA Oyunu Geliyor!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/sony-yeni-oyuncu-monitorlerini-tanitti-531367/" rel="nofollow bookmark" class="td-image-wrap " title="Sony, Yeni Oyuncu Monitörlerini Tanıttı!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/06/sonyinzone-cepkolik-696x364.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/sony-yeni-oyuncu-monitorlerini-tanitti-531367/" rel="bookmark" title="Sony, Yeni Oyuncu Monitörlerini Tanıttı!">Sony, Yeni Oyuncu Monitörlerini Tanıttı!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/sosyal-medya/" class="td-post-category">Sosyal Medya</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/whatsapp-avatar-ozelligini-duyurdu-531365/" rel="nofollow bookmark" class="td-image-wrap " title="WhatsApp, Avatar Özelliğini Duyurdu!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/02/whatsapp-cepkolik-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/whatsapp-avatar-ozelligini-duyurdu-531365/" rel="bookmark" title="WhatsApp, Avatar Özelliğini Duyurdu!">WhatsApp, Avatar Özelliğini Duyurdu!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/haberler/" class="td-post-category">Teknoloji Haberleri</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/xiaomi-band-7-pro-temmuzda-cikiyor-531323/" rel="nofollow bookmark" class="td-image-wrap " title="Xiaomi Band 7 Pro Temmuz&#8217;da Çıkıyor!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/06/band-7-pro-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/xiaomi-band-7-pro-temmuzda-cikiyor-531323/" rel="bookmark" title="Xiaomi Band 7 Pro Temmuz&#8217;da Çıkıyor!">Xiaomi Band 7 Pro Temmuz&#8217;da Çıkıyor!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/samsung-galaxy-m53-teknik-ozellikleri-531248/" rel="nofollow bookmark" class="td-image-wrap " title="Samsung Galaxy M53 Teknik Özellikleri!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/06/Samsung-Galaxy-M53-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/samsung-galaxy-m53-teknik-ozellikleri-531248/" rel="bookmark" title="Samsung Galaxy M53 Teknik Özellikleri!">Samsung Galaxy M53 Teknik Özellikleri!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/sosyal-medya/" class="td-post-category">Sosyal Medya</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/snapchat-premium-aboneligini-duyurdu-531242/" rel="nofollow bookmark" class="td-image-wrap " title="Snapchat Premium Aboneliğini Duyurdu!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/06/Snapchat-Premium-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/snapchat-premium-aboneligini-duyurdu-531242/" rel="bookmark" title="Snapchat Premium Aboneliğini Duyurdu!">Snapchat Premium Aboneliğini Duyurdu!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide ">
            <div class="td-module-container td-category-pos-image">
                                        <div class="td-image-container">
                            <a href="https://www.cepkolik.com/akilli-telefon/" class="td-post-category">Akıllı Telefon</a><div class="td-module-thumb"><a href="https://www.cepkolik.com/xiaomi-black-shark-5s-ozellikleri-531236/" rel="nofollow bookmark" class="td-image-wrap " title="Xiaomi Black Shark 5S Özellikleri!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cepkolik.com/wp-content/uploads/2022/06/Xiaomi-Black-Shark-5S-696x392.jpg"  ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <h2 class="entry-title td-module-title"><a href="https://www.cepkolik.com/xiaomi-black-shark-5s-ozellikleri-531236/" rel="bookmark" title="Xiaomi Black Shark 5S Özellikleri!">Xiaomi Black Shark 5S Özellikleri!</a></h2><div class="td-editor-date"><span class="td-author-date"></span></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_91 td_block_template_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_91.td-a-rec{
					text-align: center;
				}.tdi_91 .td-element-style{
					z-index: -1;
				}.tdi_91 .td-adspot-title{
					font-family:Titillium Web !important;
				}
</style><script src="https://cdn.adhouse.pro/publisher/ads/1147024.js"></script></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<script data-optimized="1" type="litespeed/javascript" data-src="https://www.cepkolik.com/wp-content/litespeed/js/3f060bc26bfd84e5c13eb69dfb6416c3.js?ver=416c3"></script>
<script type="litespeed/javascript" data-src="/wp-content/themes/Newspaper-child/init.min.js?v=3"></script>



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_92" class="tdc-zone"><div class="tdc_zone tdi_93  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_93{
                    min-height: 0;
                }
</style><div id="tdi_94" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_95  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_95 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_95 .tdc-row-video-background-error,
	                .tdi_95 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_95{
padding-top:20px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_95 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
padding-top:30px !important;
}
}

</style>
<div class="tdi_94_rand_style td-element-style" ><style>
.tdi_94_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_99  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_99,
				.tdi_99 .tdc-inner-columns{
				    display: block;
				}.tdi_99 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_99 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_99 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_99 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_99{
margin-bottom:10px !important;
}

.tdi_99 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_101  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 .vc_column-inner > .wpb_wrapper,
				.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_101{
border-color:rgba(255,255,255,0.15) !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_102 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_102 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_102 a{
					color: #ffffff;
				}.tdi_102 li.current-menu-item > a,
				.tdi_102 li.current-menu-ancestor > a,
				.tdi_102 li.current-category-ancestor > a,
				.tdi_102 a:hover{
					color: #266fef;
				}.tdi_102 .td-block-title a,
				.tdi_102 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_102 li{
					font-family:Titillium Web !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_102 class="td_block_inner td-fix-index"><div class="menu-kategori-footer-1-container"><ul id="menu-kategori-footer-1" class="menu"><li id="menu-item-453524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453524"><a href="https://www.cepkolik.com/akilli-telefon/">Akıllı Telefon Haberleri</a></li>
<li id="menu-item-525754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525754"><a href="https://www.cepkolik.com/haberler/">Teknoloji Haberleri</a></li>
<li id="menu-item-453525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453525"><a href="https://www.cepkolik.com/android/">Android Haberleri</a></li>
<li id="menu-item-453527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453527"><a href="https://www.cepkolik.com/inceleme/">İncelemeler</a></li>
<li id="menu-item-453529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453529"><a href="https://www.cepkolik.com/ipucu/">İpucu &#8211; Nasıl Yapılır</a></li>
<li id="menu-item-453530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453530"><a href="https://www.cepkolik.com/karsilastirma/">Karşılaştırmalar</a></li>
<li id="menu-item-453532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453532"><a href="https://www.cepkolik.com/otomobil/">Otomobil Haberleri</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_104  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 .vc_column-inner > .wpb_wrapper,
				.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_105 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_105 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_105 a{
					color: #ffffff;
				}.tdi_105 li.current-menu-item > a,
				.tdi_105 li.current-menu-ancestor > a,
				.tdi_105 li.current-category-ancestor > a,
				.tdi_105 a:hover{
					color: #266fef;
				}.tdi_105 .td-block-title a,
				.tdi_105 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_105 li{
					font-family:Titillium Web !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_105 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_105 class="td_block_inner td-fix-index"><div class="menu-kategori-footer-2-container"><ul id="menu-kategori-footer-2" class="menu"><li id="menu-item-453543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453543"><a href="https://www.cepkolik.com/telefon-karsilastirma/">Telefon Karşılaştırma</a></li>
<li id="menu-item-453537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453537"><a href="/cep-telefonu/">Telefon Modelleri</a></li>
<li id="menu-item-453538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453538"><a href="https://www.cepkolik.com/araclar/">Faydalı Araçlar</a></li>
<li id="menu-item-453541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453541"><a href="https://www.cepkolik.com/sozluk/">Teknoloji Sözlüğü</a></li>
<li id="menu-item-453542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453542"><a href="https://www.cepkolik.com/telefon-boyut-karsilastirma/">Telefon Boyut Karşılaştırma</a></li>
<li id="menu-item-453539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453539"><a href="https://www.cepkolik.com/akilli-saat-karsilastirma/">Akıllı Saat Karşılaştırma</a></li>
<li id="menu-item-453540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453540"><a href="https://www.cepkolik.com/tablet-karsilastirma/">Tablet Karşılaştırma</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_108 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

.tdi_108{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_108 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_108 a{
					color: #ffffff;
				}.tdi_108 li.current-menu-item > a,
				.tdi_108 li.current-menu-ancestor > a,
				.tdi_108 li.current-category-ancestor > a,
				.tdi_108 a:hover{
					color: #266fef;
				}.tdi_108 .td-block-title a,
				.tdi_108 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_108 li{
					font-family:Titillium Web !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_108 class="td_block_inner td-fix-index"><div class="menu-markalar-footer-1-container"><ul id="menu-markalar-footer-1" class="menu"><li id="menu-item-453551" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453551"><a href="https://www.cepkolik.com/marka/samsung/">Samsung</a></li>
<li id="menu-item-453552" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453552"><a href="https://www.cepkolik.com/marka/xiaomi/">Xiaomi</a></li>
<li id="menu-item-453553" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453553"><a href="https://www.cepkolik.com/marka/oppo/">Oppo</a></li>
<li id="menu-item-453554" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453554"><a href="https://www.cepkolik.com/marka/huawei/">Huawei</a></li>
<li id="menu-item-453558" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453558"><a href="https://www.cepkolik.com/marka/apple/">Apple</a></li>
<li id="menu-item-453559" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453559"><a href="https://www.cepkolik.com/marka/honor/">Honor</a></li>
<li id="menu-item-453571" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453571"><a href="https://www.cepkolik.com/marka/realme/">Realme</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_110  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 .vc_column-inner > .wpb_wrapper,
				.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_111 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_111 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_111 a{
					color: #ffffff;
				}.tdi_111 li.current-menu-item > a,
				.tdi_111 li.current-menu-ancestor > a,
				.tdi_111 li.current-category-ancestor > a,
				.tdi_111 a:hover{
					color: #266fef;
				}.tdi_111 .td-block-title a,
				.tdi_111 .td-block-title span{
					font-family:Titillium Web !important;
				}.tdi_111 li{
					font-family:Titillium Web !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_111 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111 li{
					font-family:Titillium Web !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_111 class="td_block_inner td-fix-index"><div class="menu-markalar-footer-2-container"><ul id="menu-markalar-footer-2" class="menu"><li id="menu-item-453563" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453563"><a href="https://www.cepkolik.com/marka/google/">Google</a></li>
<li id="menu-item-453564" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453564"><a href="https://www.cepkolik.com/marka/lenovo/">Lenovo</a></li>
<li id="menu-item-453565" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453565"><a href="https://www.cepkolik.com/marka/meizu/">Meizu</a></li>
<li id="menu-item-453566" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453566"><a href="https://www.cepkolik.com/marka/motorola/">Motorola</a></li>
<li id="menu-item-453567" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453567"><a href="https://www.cepkolik.com/marka/oneplus/">Oneplus</a></li>
<li id="menu-item-453569" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453569"><a href="https://www.cepkolik.com/marka/vivo/">Vivo</a></li>
<li id="menu-item-453570" class="menu-item menu-item-type-taxonomy menu-item-object-marka menu-item-453570"><a href="https://www.cepkolik.com/marka/zte/">ZTE</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_113  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_113{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_113,
				.tdi_113 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_113 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_113 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_113 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_113 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_113 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_113{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_113 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_113{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_113{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_115  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 .vc_column-inner > .wpb_wrapper,
				.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_116 td-pb-border-top td_block_template_8 widget"  data-td-block-uid="tdi_116" >
<style>

/* inline tdc_css att */

.tdi_116{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_116 li{
					display: inline-block;
				
					font-family:Titillium Web !important;
				}.tdi_116 .menu{
					display: flex;
				}.tdi_116 .sub-menu{
					display: none;
				}.tdi_116 ul li{
					margin-right: 10px;
				}.tdi_116 ul li:last-child{
					margin-right: 0;
				}.tdi_116 ul{
					text-align: center;
					justify-content: center;
				}.tdi_116 a{
					color: #ffffff;
				}.tdi_116 .td-block-title a,
				.tdi_116 .td-block-title span{
					font-family:Titillium Web !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_116 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-177620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177620"><a title="Hakkımızda" rel="nofollow" href="https://www.cepkolik.com/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-177621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177621"><a title="Künye" rel="nofollow" href="https://www.cepkolik.com/kunye/">Künye</a></li>
<li id="menu-item-177623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-177623"><a title="Gizlilik Politikası" rel="nofollow" href="https://www.cepkolik.com/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li id="menu-item-177624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177624"><a title="Kullanım Koşulları" rel="nofollow" href="https://www.cepkolik.com/kullanim-kosullari/">Kullanım Koşulları</a></li>
<li id="menu-item-177625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177625"><a title="iletişim" rel="nofollow" href="https://www.cepkolik.com/iletisim/">iletişim</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_117" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_118  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_118,
                .tdi_118 .tdc-columns{
                    min-height: 0;
                }.tdi_118,
				.tdi_118 .tdc-columns{
				    display: block;
				}.tdi_118 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_118{
position:relative;
}

.tdi_118 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_117_rand_style td-element-style" ><style>
.tdi_117_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 > .wpb_wrapper,
				.tdi_120 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_120 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_121 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_121" >
<style>

/* inline tdc_css att */

.tdi_121{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_121{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_121 .tdm-descr{
					font-family:Titillium Web !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_121 .tdm-descr{
					font-family:Titillium Web !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">Copyright @ Cepkolik.com 2021 | Tüm hakları saklıdır.</p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62c1c0c1df4a7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.egg-container .row-products > div {
    padding: 1px 10px!important;
}


.post header .entry-title {
    font-family: "Titillium Web";
}

.tdn_block_newsletter_subscribe button {
    width: 100%;
    min-height: 42px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.puanlama {
    
    float:right;
    margin-top: 10px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.puanlama {
    
    float: left;
    margin-bottom: 11px;
}

/* PART 1 - Before Lazy Load */
img[data-lazyloaded]{
    opacity: 0;
}


/* PART 2 - Upon Lazy Load */
img.litespeed-loaded{
    -webkit-transition: opacity .5s linear 0.2s;
    -moz-transition: opacity .5s linear 0.2s;
    transition: opacity .5s linear 0.2s;
    opacity: 1;
}
}
</style>

<script data-optimized="1" type="litespeed/javascript" data-src='https://www.cepkolik.com/wp-content/litespeed/js/a35d2ce029c54e74a9bdac898b510659.js?ver=0c43e' id='underscore-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.cepkolik.com/wp-content/litespeed/js/677783ad03c50aa9b3c7367f4137b8f8.js?ver=c535d' id='tdb_js_posts_autoload-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.cepkolik.com/wp-content/litespeed/js/298f3e06270ac3651fbdec411e8a452d.js?ver=18bc5' id='td-site-min-js'></script>
<script data-optimized="1" type="litespeed/javascript" data-src='https://www.cepkolik.com/wp-content/litespeed/js/4d4b2064e2d1d32617faea3ff9154c0f.js?ver=8646e' id='comment-reply-js'></script>
<script id='cookie-notice-front-js-extra' type="litespeed/javascript">var cnArgs={"ajaxUrl":"https:\/\/www.cepkolik.com\/wp-admin\/admin-ajax.php","nonce":"a87ba8486e","hideEffect":"none","position":"bottom","onScroll":"1","onScrollOffset":"300","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"}</script>
<script data-optimized="1" type="litespeed/javascript" data-src='https://www.cepkolik.com/wp-content/litespeed/js/71ba6d4a98657097c20b5b91ecf98a43.js?ver=34eaf' id='cookie-notice-front-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.cepkolik.com/wp-content/litespeed/js/88a6619c28657519c53a22a8ab733c98.js?ver=81d0d' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<!-- Adhouse.pro - Cepkolik.com - Sticky Video. -->
<script src="https://cdn.adhouse.pro/publisher/ads/1147027.js"></script>

<!-- Adhouse.pro - Cepkolik.com - 728x90 Sticky -->
<script src="https://cdn.adhouse.pro/publisher/ads/1147025.js"></script>

<!-- Adhouse.pro - Cepkolik.com - 320x100 Sticky -->
<script src="https://cdn.adhouse.pro/publisher/ads/1006712.js"></script>
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v2.3.1 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(34,34,34,1);"><div class="cookie-notice-container" style="color: #e5e5e5;"><span id="cn-notice-text" class="cn-text-container">Web sitemizde size en iyi deneyimi sunabilmemiz için çerezleri kullanıyoruz. Bu siteyi kullanmaya devam ederseniz, bunu kabul ettiğinizi varsayarız.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Tamam">Tamam</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Hayır">Hayır</a><a href="https://www.cepkolik.com/gizlilik-politikasi/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Gizlilik politikası">Gizlilik politikası</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="Hayır"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script data-no-optimize="1" defer>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</script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script></body>
</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-07-03 19:16:01 -->